<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Cosenza, controlli della Stradale a esercizi commerciali: sanzionate diverse irregolarit&agrave; - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Nell&rsquo;ambito del rafforzamento dei controlli amministrativi ad esercizi commerciali quali autofficine, autolavaggi, agenzie pratiche auto e concessionari, la Polizia..." />
<meta name="news_keywords" content="Cosenza, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/cosenza-controlli-della-stradale-a-esercizi-commerciali-sanzionate-diverse-irregolarita-c40f55fc-9c39-4ee6-82b8-d5c83c51c455/" }, "headline":"Cosenza, controlli della Stradale a esercizi commerciali: sanzionate diverse irregolarit&agrave;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-12-28 18:35:18", "datePublished":"2022-12-28 18:35:18", "dateModified":"2022-12-28 18:35:18", "inLanguage":"it-IT", "dateline":"Cosenza, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2020/12/POLSTRADA-CS-NORD-FOTO-LOGATA-625x350.png", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"Nell’ambito del rafforzamento dei controlli amministrativi ad esercizi commerciali quali autofficine, autolavaggi, agenzie pratiche auto e concessionari, la Polizia di Stato, nello specifico la squadra di polizia giudiziaria della Sezione Polizia stradale di Cosenza e il dipendente Distaccamento di Paola, ha potuto verificare e sanzionare diverse irregolarità nelle ultime settimane. In particolare nella città di Cosenza, ad una concessionaria di veicoli è stata applicata una sanzione amministrativa di oltre 5000 euro per assenza di autorizzazione commerciale, con richiesta di sospensione dell’attività. In provincia, a 5 officine meccaniche è stata redatta la stessa sanzione per mancanza della certificazione inerente lo smaltimento rifiuti (MUD); per un’altra rivendita di autovetture, a causa dell’esposizione su area pubblica senza copertura assicurativa, sono state applicate le conseguenti sanzioni previste dal Codice della strada con sequestro dei veicoli. L’intuito degli operatori del Distaccamento Polizia Stradale di Paola, nell’approntare i controlli su strada a veicoli trasportanti rifiuti, ha consentito di individuare un’area di stoccaggio priva di autorizzazione. Una volta constatate le violazioni alla normativa ambientale, tutta l’area di circa 400 mq è stata sequestrata, unitamente a 8 cassoni di deposito, con denuncia penale per due persone. Altro soggetto è stato deferito poiché, titolare di una carrozzeria, utilizzava un forno privo della documentazione inerente lo smaltimento dei fumi." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:62"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Cosenza, controlli della Stradale a esercizi commerciali: sanzionate diverse irregolarit&agrave;" />
<meta property="og:url" content="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/cosenza-controlli-della-stradale-a-esercizi-commerciali-sanzionate-diverse-irregolarita-c40f55fc-9c39-4ee6-82b8-d5c83c51c455/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2020/12/POLSTRADA-CS-NORD-FOTO-LOGATA-625x350.png" />
<meta property="og:description" content="Nell&rsquo;ambito del rafforzamento dei controlli amministrativi ad esercizi commerciali quali autofficine, autolavaggi, agenzie pratiche auto e concessionari, la Polizia..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Cosenza" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Cosenza, controlli della Stradale a esercizi commerciali: sanzionate diverse irregolarit&agrave;" />
<meta name="twitter:description" content="Nell&rsquo;ambito del rafforzamento dei controlli amministrativi ad esercizi commerciali quali autofficine, autolavaggi, agenzie pratiche auto e concessionari, la Polizia..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2020/12/POLSTRADA-CS-NORD-FOTO-LOGATA-625x350.png" />
<meta name="twitter:url" content="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/cosenza-controlli-della-stradale-a-esercizi-commerciali-sanzionate-diverse-irregolarita-c40f55fc-9c39-4ee6-82b8-d5c83c51c455/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/cosenza-controlli-della-stradale-a-esercizi-commerciali-sanzionate-diverse-irregolarita-c40f55fc-9c39-4ee6-82b8-d5c83c51c455/" />

<link rel="amphtml" href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/cosenza-controlli-della-stradale-a-esercizi-commerciali-sanzionate-diverse-irregolarita-c40f55fc-9c39-4ee6-82b8-d5c83c51c455/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=88362e4fc2" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=85a327f2a1" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/cosenza-controlli-della-stradale-a-esercizi-commerciali-sanzionate-diverse-irregolarita-c40f55fc-9c39-4ee6-82b8-d5c83c51c455/';
var absolute_url = '/articoli/cronaca/2022/12/28/cosenza-controlli-della-stradale-a-esercizi-commerciali-sanzionate-diverse-irregolarita-c40f55fc-9c39-4ee6-82b8-d5c83c51c455/';
var post_id      = 1634940;
var post_title   = 'Cosenza, controlli della Stradale a esercizi commerciali: sanzionate diverse irregolarit&agrave;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '166426';

var im_rcs_sezione    = "Cosenza";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://cosenza.gazzettadelsud.it/upload/assets/rss/producer-cosenza-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://cosenza.gazzettadelsud.it/" title="Cosenza">Cosenza</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/" class="active"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Cosenza -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://cosenza.gazzettadelsud.it/">Cosenza</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Cosenza -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
                <li><a href="https://www.asteannunci.it/" title="Aste giudiziarie" class=" _border" target="_blank" rel="noopener">Aste giudiziarie</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://cosenza.gazzettadelsud.it/" title="Cosenza">Cosenza</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Mercoled&igrave;, 28 Dicembre 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/" class="active"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-6_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-6_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-6_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-6_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/politica/2022/12/28/rende-nuova-annunziata-allunical-ora-il-dibattito-torna-dattualita-e7c32ed5-f42e-4c54-ad36-41825d302904/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/rende-unical-100x75.jpg" width="100" height="75" 
						alt="Rende, nuova Annunziata all’Unical: ora il dibattito torna d’attualità" 
						title="Rende, nuova Annunziata all’Unical: ora il dibattito torna d’attualità" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rende, nuova Annunziata all’Unical: ora il dibattito torna d’attualità</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/12/28/medicina-allunical-di-rende-la-svolta-una-sanita-migliore-e-a-km-0-0b7216de-4f55-46ab-9333-14d4346ef78b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/07/Università-Rende-100x75.jpg" width="100" height="75" 
						alt="Medicina all’Unical di Rende, la svolta. «Una sanità migliore e a km 0»" 
						title="Medicina all’Unical di Rende, la svolta. «Una sanità migliore e a km 0»" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Medicina all’Unical di Rende, la svolta. «Una sanità migliore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/12/28/cassano-i-bambini-della-materna-e-la-storia-di-babbo-natale-8d308ed6-bfb3-4d33-a1fe-9e7e17b06867/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/cassano-materna-bambini-natale-100x75.jpg" width="100" height="75" 
						alt="Cassano, i bambini della materna e la storia di Babbo Natale" 
						title="Cassano, i bambini della materna e la storia di Babbo Natale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cassano, i bambini della materna e la storia di Babbo Natale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/cosenza-sorpreso-a-vendere-alcolici-a-minorenni-denunciato-d9041b8b-2b79-4e70-929a-799570817b31/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/10/Cosenza-Questura-polizia-100x75.jpg" width="100" height="75" 
						alt="Cosenza, sorpreso a vendere alcolici a minorenni: denunciato" 
						title="Cosenza, sorpreso a vendere alcolici a minorenni: denunciato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cosenza, sorpreso a vendere alcolici a minorenni: denunciato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/rota-greca-aggredisce-la-moglie-e-picchia-il-figlio-arrestato-0ae63e7c-a0d3-497e-a99f-8be50a11f57d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/12/lattarico-arresto-carabinieri-100x75.jpg" width="100" height="75" 
						alt="Rota Greca, aggredisce la moglie e picchia il figlio: arrestato" 
						title="Rota Greca, aggredisce la moglie e picchia il figlio: arrestato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rota Greca, aggredisce la moglie e picchia il figlio: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-6_border cronaca-6_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://cosenza.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://cosenza.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Cosenza, controlli della Stradale a esercizi commerciali: sanzionate diverse irregolarit&agrave;</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-6_txt">
		VERIFICHE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Cosenza, controlli della Stradale a esercizi commerciali: sanzionate diverse irregolarità</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-12-28T18:35:00+02:00">28 Dicembre 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2020/12/POLSTRADA-CS-NORD-FOTO-LOGATA.png" class="zoom_foto" title="La sede della polizia stradale di Cosenza" data-sub-html="<h4>28 Dicembre 2022</h4><h3>Cosenza, controlli della Stradale a esercizi commerciali: sanzionate diverse irregolarit&agrave;</h3><p>La sede della polizia stradale di Cosenza</p>
<ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/cosenza-controlli-della-stradale-a-esercizi-commerciali-sanzionate-diverse-irregolarita-c40f55fc-9c39-4ee6-82b8-d5c83c51c455/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/cosenza-controlli-della-stradale-a-esercizi-commerciali-sanzionate-diverse-irregolarita-c40f55fc-9c39-4ee6-82b8-d5c83c51c455/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2020/12/POLSTRADA-CS-NORD-FOTO-LOGATA-625x350.png" width="625" height="350" alt="Cosenza, Cronaca" title="Cosenza, controlli della Stradale a esercizi commerciali: sanzionate diverse irregolarit&agrave;" itemprop="contentURL" />
  </a>
  <div class="dida_img_scheda" itemprop="caption">La sede della polizia stradale di Cosenza</div>
	</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Nell’ambito del rafforzamento dei controlli amministrativi ad esercizi commerciali quali autofficine, autolavaggi, agenzie pratiche auto e concessionari, la Polizia di Stato, nello specifico la squadra di polizia giudiziaria della Sezione Polizia stradale di Cosenza e il dipendente Distaccamento di Paola, ha potuto verificare e sanzionare diverse irregolarità nelle ultime settimane. In particolare nella città di Cosenza, ad una concessionaria di veicoli è stata applicata una sanzione amministrativa di oltre 5000 euro per assenza di autorizzazione commerciale, con richiesta di sospensione dell’attività. In provincia, a 5 officine meccaniche è stata redatta la stessa sanzione per mancanza della certificazione inerente lo smaltimento rifiuti (MUD); per un’altra rivendita di autovetture, a causa dell’esposizione su area pubblica senza copertura assicurativa, sono state applicate le conseguenti sanzioni previste dal Codice della strada con sequestro dei veicoli. L’intuito degli operatori del Distaccamento Polizia Stradale di Paola, nell’approntare i controlli su strada a veicoli trasportanti rifiuti, ha consentito di individuare un’area di stoccaggio priva di autorizzazione. Una volta constatate le violazioni alla normativa ambientale, tutta l’area di circa 400 mq è stata sequestrata, unitamente a 8 cassoni di deposito, con denuncia penale per due persone. Altro soggetto è stato deferito poiché, titolare di una carrozzeria, utilizzava un forno privo della documentazione inerente lo smaltimento dei fumi.</p>

  
  

  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://cosenza.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1634940" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/politica/2022/12/28/rende-nuova-annunziata-allunical-ora-il-dibattito-torna-dattualita-e7c32ed5-f42e-4c54-ad36-41825d302904/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/12/rende-unical-150x100.jpg" 
				width="150" 
				height="100" 
				title="Rende, nuova Annunziata all&rsquo;Unical: ora il dibattito torna d&rsquo;attualit&agrave;" 
				alt="Rende, nuova Annunziata all&rsquo;Unical: ora il dibattito torna d&rsquo;attualit&agrave;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/politica/2022/12/28/rende-nuova-annunziata-allunical-ora-il-dibattito-torna-dattualita-e7c32ed5-f42e-4c54-ad36-41825d302904/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/articoli/politica/2022/12/28/rende-nuova-annunziata-allunical-ora-il-dibattito-torna-dattualita-e7c32ed5-f42e-4c54-ad36-41825d302904/"  class="categoria politica_txt">
							<span class="spacer">|</span> LA SCELTA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/politica/2022/12/28/rende-nuova-annunziata-allunical-ora-il-dibattito-torna-dattualita-e7c32ed5-f42e-4c54-ad36-41825d302904/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/politica/2022/12/28/rende-nuova-annunziata-allunical-ora-il-dibattito-torna-dattualita-/" data-title="Rende, nuova Annunziata all&rsquo;Unical: ora il dibattito torna d&rsquo;attualit&agrave;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/politica/2022/12/28/rende-nuova-annunziata-allunical-ora-il-dibattito-torna-dattualita-/" data-title="Rende, nuova Annunziata all&rsquo;Unical: ora il dibattito torna d&rsquo;attualit&agrave;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/politica/2022/12/28/rende-nuova-annunziata-allunical-ora-il-dibattito-torna-dattualita-/" data-title="Rende, nuova Annunziata all&rsquo;Unical: ora il dibattito torna d&rsquo;attualit&agrave;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/politica/2022/12/28/rende-nuova-annunziata-allunical-ora-il-dibattito-torna-dattualita-e7c32ed5-f42e-4c54-ad36-41825d302904/">Rende, nuova Annunziata all&rsquo;Unical: ora il dibattito torna d&rsquo;attualit&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/12/28/medicina-allunical-di-rende-la-svolta-una-sanita-migliore-e-a-km-0-0b7216de-4f55-46ab-9333-14d4346ef78b/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/07/Università-Rende-150x100.jpg" 
				width="150" 
				height="100" 
				title="Medicina all&rsquo;Unical di Rende, la svolta. &laquo;Una sanit&agrave; migliore e a km 0&raquo;" 
				alt="Medicina all&rsquo;Unical di Rende, la svolta. &laquo;Una sanit&agrave; migliore e a km 0&raquo;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/12/28/medicina-allunical-di-rende-la-svolta-una-sanita-migliore-e-a-km-0-0b7216de-4f55-46ab-9333-14d4346ef78b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/12/28/medicina-allunical-di-rende-la-svolta-una-sanita-migliore-e-a-km-0-0b7216de-4f55-46ab-9333-14d4346ef78b/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> ISTRUZIONE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/12/28/medicina-allunical-di-rende-la-svolta-una-sanita-migliore-e-a-km-0-0b7216de-4f55-46ab-9333-14d4346ef78b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/12/28/medicina-allunical-di-rende-la-svolta-una-sanita-migliore-e-a-km-0-/" data-title="Medicina all&rsquo;Unical di Rende, la svolta. &laquo;Una sanit&agrave; migliore e a km 0&raquo;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/12/28/medicina-allunical-di-rende-la-svolta-una-sanita-migliore-e-a-km-0-/" data-title="Medicina all&rsquo;Unical di Rende, la svolta. &laquo;Una sanit&agrave; migliore e a km 0&raquo;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/12/28/medicina-allunical-di-rende-la-svolta-una-sanita-migliore-e-a-km-0-/" data-title="Medicina all&rsquo;Unical di Rende, la svolta. &laquo;Una sanit&agrave; migliore e a km 0&raquo;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/12/28/medicina-allunical-di-rende-la-svolta-una-sanita-migliore-e-a-km-0-0b7216de-4f55-46ab-9333-14d4346ef78b/">Medicina all&rsquo;Unical di Rende, la svolta. &laquo;Una sanit&agrave; migliore e a km 0&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/12/28/cassano-i-bambini-della-materna-e-la-storia-di-babbo-natale-8d308ed6-bfb3-4d33-a1fe-9e7e17b06867/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/12/cassano-materna-bambini-natale-150x100.jpg" 
				width="150" 
				height="100" 
				title="Cassano, i bambini della materna e la storia di Babbo Natale" 
				alt="Cassano, i bambini della materna e la storia di Babbo Natale" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/12/28/cassano-i-bambini-della-materna-e-la-storia-di-babbo-natale-8d308ed6-bfb3-4d33-a1fe-9e7e17b06867/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/12/28/cassano-i-bambini-della-materna-e-la-storia-di-babbo-natale-8d308ed6-bfb3-4d33-a1fe-9e7e17b06867/"  class="categoria societa_txt">
							<span class="spacer">|</span> PICCOLI ATTORI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/12/28/cassano-i-bambini-della-materna-e-la-storia-di-babbo-natale-8d308ed6-bfb3-4d33-a1fe-9e7e17b06867/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/societa/2022/12/28/cassano-i-bambini-della-materna-e-la-storia-di-babbo-natale-/" data-title="Cassano, i bambini della materna e la storia di Babbo Natale" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/societa/2022/12/28/cassano-i-bambini-della-materna-e-la-storia-di-babbo-natale-/" data-title="Cassano, i bambini della materna e la storia di Babbo Natale" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/societa/2022/12/28/cassano-i-bambini-della-materna-e-la-storia-di-babbo-natale-/" data-title="Cassano, i bambini della materna e la storia di Babbo Natale" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/12/28/cassano-i-bambini-della-materna-e-la-storia-di-babbo-natale-8d308ed6-bfb3-4d33-a1fe-9e7e17b06867/">Cassano, i bambini della materna e la storia di Babbo Natale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/cosenza-sorpreso-a-vendere-alcolici-a-minorenni-denunciato-d9041b8b-2b79-4e70-929a-799570817b31/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/10/Cosenza-Questura-polizia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Cosenza, sorpreso a vendere alcolici a minorenni: denunciato" 
				alt="Cosenza, sorpreso a vendere alcolici a minorenni: denunciato" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/cosenza-sorpreso-a-vendere-alcolici-a-minorenni-denunciato-d9041b8b-2b79-4e70-929a-799570817b31/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/cosenza-sorpreso-a-vendere-alcolici-a-minorenni-denunciato-d9041b8b-2b79-4e70-929a-799570817b31/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/cosenza-sorpreso-a-vendere-alcolici-a-minorenni-denunciato-d9041b8b-2b79-4e70-929a-799570817b31/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/12/28/cosenza-sorpreso-a-vendere-alcolici-a-minorenni-denunciato-/" data-title="Cosenza, sorpreso a vendere alcolici a minorenni: denunciato" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/12/28/cosenza-sorpreso-a-vendere-alcolici-a-minorenni-denunciato-/" data-title="Cosenza, sorpreso a vendere alcolici a minorenni: denunciato" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/12/28/cosenza-sorpreso-a-vendere-alcolici-a-minorenni-denunciato-/" data-title="Cosenza, sorpreso a vendere alcolici a minorenni: denunciato" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/cosenza-sorpreso-a-vendere-alcolici-a-minorenni-denunciato-d9041b8b-2b79-4e70-929a-799570817b31/">Cosenza, sorpreso a vendere alcolici a minorenni: denunciato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/rota-greca-aggredisce-la-moglie-e-picchia-il-figlio-arrestato-0ae63e7c-a0d3-497e-a99f-8be50a11f57d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/12/lattarico-arresto-carabinieri-150x100.jpg" 
				width="150" 
				height="100" 
				title="Rota Greca, aggredisce la moglie e picchia il figlio: arrestato" 
				alt="Rota Greca, aggredisce la moglie e picchia il figlio: arrestato" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/rota-greca-aggredisce-la-moglie-e-picchia-il-figlio-arrestato-0ae63e7c-a0d3-497e-a99f-8be50a11f57d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/rota-greca-aggredisce-la-moglie-e-picchia-il-figlio-arrestato-0ae63e7c-a0d3-497e-a99f-8be50a11f57d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/rota-greca-aggredisce-la-moglie-e-picchia-il-figlio-arrestato-0ae63e7c-a0d3-497e-a99f-8be50a11f57d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/12/28/rota-greca-aggredisce-la-moglie-e-picchia-il-figlio-arrestato-/" data-title="Rota Greca, aggredisce la moglie e picchia il figlio: arrestato" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/12/28/rota-greca-aggredisce-la-moglie-e-picchia-il-figlio-arrestato-/" data-title="Rota Greca, aggredisce la moglie e picchia il figlio: arrestato" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/12/28/rota-greca-aggredisce-la-moglie-e-picchia-il-figlio-arrestato-/" data-title="Rota Greca, aggredisce la moglie e picchia il figlio: arrestato" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/rota-greca-aggredisce-la-moglie-e-picchia-il-figlio-arrestato-0ae63e7c-a0d3-497e-a99f-8be50a11f57d/">Rota Greca, aggredisce la moglie e picchia il figlio: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

            </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/acri-piange-la-morte-della-giovane-elena-deceduta-dopo-aver-dato-alla-luce-un-bimbo-07e8956e-a690-42eb-975d-803bf6d7277e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/elena-fiore-100x75.jpg"
                	alt="Acri piange la morte della giovane Elena. Deceduta dopo aver dato alla luce un bimbo"
                	title="Acri piange la morte della giovane Elena. Deceduta dopo aver dato alla luce un bimbo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Acri piange la morte della giovane Elena. Deceduta dopo aver dato alla luce un bimbo</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/27/la-vigilia-ubriaca-dei-minorenni-brunch-di-natale-in-codice-rosso-a-cosenza-4a51440e-6606-44b3-a036-fa34ca6167f2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/Schermata-2022-12-26-alle-21.36.07-100x75.png"
                	alt="La Vigilia &ldquo;ubriaca&rdquo; dei minorenni, brunch di Natale in... codice rosso a Cosenza"
                	title="La Vigilia &ldquo;ubriaca&rdquo; dei minorenni, brunch di Natale in... codice rosso a Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La Vigilia &ldquo;ubriaca&rdquo; dei minorenni, brunch di Natale in... codice rosso a Cosenza</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/rota-greca-aggredisce-la-moglie-e-picchia-il-figlio-arrestato-0ae63e7c-a0d3-497e-a99f-8be50a11f57d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/lattarico-arresto-carabinieri-100x75.jpg"
                	alt="Rota Greca, aggredisce la moglie e picchia il figlio: arrestato"
                	title="Rota Greca, aggredisce la moglie e picchia il figlio: arrestato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rota Greca, aggredisce la moglie e picchia il figlio: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/cosenza-sorpreso-a-vendere-alcolici-a-minorenni-denunciato-d9041b8b-2b79-4e70-929a-799570817b31/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/Cosenza-Questura-polizia-100x75.jpg"
                	alt="Cosenza, sorpreso a vendere alcolici a minorenni: denunciato"
                	title="Cosenza, sorpreso a vendere alcolici a minorenni: denunciato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, sorpreso a vendere alcolici a minorenni: denunciato</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/26/malore-a-natale-morta-lavvocatessa-anna-ciardullo-era-originaria-di-cosenza-88f239ae-3aeb-4d50-a2ca-48c0301a789e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/ciardullo-100x75.jpg"
                	alt="Malore a Natale, morta l'avvocatessa Anna Ciardullo. Era originaria di Cosenza"
                	title="Malore a Natale, morta l'avvocatessa Anna Ciardullo. Era originaria di Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Malore a Natale, morta l'avvocatessa Anna Ciardullo. Era originaria di Cosenza</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/27/la-vigilia-ubriaca-dei-minorenni-brunch-di-natale-in-codice-rosso-a-cosenza-4a51440e-6606-44b3-a036-fa34ca6167f2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/Schermata-2022-12-26-alle-21.36.07-100x75.png"
                	alt="La Vigilia &ldquo;ubriaca&rdquo; dei minorenni, brunch di Natale in... codice rosso a Cosenza"
                	title="La Vigilia &ldquo;ubriaca&rdquo; dei minorenni, brunch di Natale in... codice rosso a Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La Vigilia &ldquo;ubriaca&rdquo; dei minorenni, brunch di Natale in... codice rosso a Cosenza</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/26/malore-a-natale-morta-lavvocatessa-anna-ciardullo-era-originaria-di-cosenza-88f239ae-3aeb-4d50-a2ca-48c0301a789e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/ciardullo-100x75.jpg"
                	alt="Malore a Natale, morta l'avvocatessa Anna Ciardullo. Era originaria di Cosenza"
                	title="Malore a Natale, morta l'avvocatessa Anna Ciardullo. Era originaria di Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Malore a Natale, morta l'avvocatessa Anna Ciardullo. Era originaria di Cosenza</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/acri-piange-la-morte-della-giovane-elena-deceduta-dopo-aver-dato-alla-luce-un-bimbo-07e8956e-a690-42eb-975d-803bf6d7277e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/elena-fiore-100x75.jpg"
                	alt="Acri piange la morte della giovane Elena. Deceduta dopo aver dato alla luce un bimbo"
                	title="Acri piange la morte della giovane Elena. Deceduta dopo aver dato alla luce un bimbo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Acri piange la morte della giovane Elena. Deceduta dopo aver dato alla luce un bimbo</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/23/corigliano-rossano-inchiesta-sulla-nomina-del-direttore-di-cardiologia-1b0664c2-31e8-40f2-bccf-d84823fe9de3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/01/Ospedale-Giannettasio-Corigliano-Rossano-100x75.jpg"
                	alt="L'ospedale Giannettasio di Rossano"
                	title="L'ospedale Giannettasio di Rossano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Corigliano Rossano, inchiesta sulla nomina del direttore di Cardiologia</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/22/appello-dello-zio-del-barista-di-cosenza-scomparso-fateci-trovare-i-resti-6bba7100-91d9-4a6b-9038-9050ac743f19/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/Schermata-2022-12-21-alle-21.20.08-100x75.png"
                	alt="Appello dello zio del barista di Cosenza scomparso: &ldquo;Fateci trovare i resti&rdquo;"
                	title="Appello dello zio del barista di Cosenza scomparso: &ldquo;Fateci trovare i resti&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Appello dello zio del barista di Cosenza scomparso: &ldquo;Fateci trovare i resti&rdquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/03/rende-i-segreti-inconfessabili-svelati-dal-pentito-danilo-turboli-b313f105-89ad-4ea4-84a8-67dfbf840f07/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/DANILO-TURBOLI-E-ANNA-PALMIERI-100x75.jpg"
                	alt="Rende, i segreti inconfessabili svelati dal pentito Danilo Turboli"
                	title="Rende, i segreti inconfessabili svelati dal pentito Danilo Turboli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rende, i segreti inconfessabili svelati dal pentito Danilo Turboli</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/02/cosenza-lo-stato-espugna-il-villaggio-degli-zingari-di-via-degli-stadi-bdc82801-0b21-4218-b935-d2d9ce3dd944/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/cs_polizia-100x75.jpg"
                	alt="Cosenza, lo Stato espugna il villaggio degli zingari di via degli Stadi"
                	title="Cosenza, lo Stato espugna il villaggio degli zingari di via degli Stadi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, lo Stato espugna il villaggio degli zingari di via degli Stadi</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/12/corigliano-calabro-sequestrata-una-struttura-balneare-adibita-a-ristorante-de8617ee-4225-44ba-b24c-5a0fd4169a1a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/FOTO-DEL-09.12.2022-100x75.jpg"
                	alt="Corigliano Rossano, sequestrata una struttura balneare adibita... a ristorante"
                	title="Corigliano Rossano, sequestrata una struttura balneare adibita... a ristorante"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Corigliano Rossano, sequestrata una struttura balneare adibita... a ristorante</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/12/paola-lospedale-e-lontano-bimba-nasce-in-casa-d50413ac-b765-4cf0-87d5-b1ab919c999b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/Ospedale-di-Paola-100x75.jpg"
                	alt="L'ospedale di Paola"
                	title="L'ospedale di Paola"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paola, l&rsquo;ospedale &egrave; lontano: bimbo nasce in casa</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/27/la-vigilia-ubriaca-dei-minorenni-brunch-di-natale-in-codice-rosso-a-cosenza-4a51440e-6606-44b3-a036-fa34ca6167f2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/Schermata-2022-12-26-alle-21.36.07-100x75.png"
                	alt="La Vigilia &ldquo;ubriaca&rdquo; dei minorenni, brunch di Natale in... codice rosso a Cosenza"
                	title="La Vigilia &ldquo;ubriaca&rdquo; dei minorenni, brunch di Natale in... codice rosso a Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La Vigilia &ldquo;ubriaca&rdquo; dei minorenni, brunch di Natale in... codice rosso a Cosenza</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/acri-piange-la-morte-della-giovane-elena-deceduta-dopo-aver-dato-alla-luce-un-bimbo-07e8956e-a690-42eb-975d-803bf6d7277e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/elena-fiore-100x75.jpg"
                	alt="Acri piange la morte della giovane Elena. Deceduta dopo aver dato alla luce un bimbo"
                	title="Acri piange la morte della giovane Elena. Deceduta dopo aver dato alla luce un bimbo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Acri piange la morte della giovane Elena. Deceduta dopo aver dato alla luce un bimbo</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/12/28/violento-incidente-a-mormanno-salve-per-miracolo-7-persone-e-grave-un-minore-baed0a27-1733-4adf-af66-4eafa71e85e2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/INCIDENTE-MORMANNO-100x75.jpeg"
                	alt="Violento incidente a Mormanno, 7 feriti: un minore &egrave; grave. Provvidenziale dissipatore d'urto"
                	title="Violento incidente a Mormanno, 7 feriti: un minore &egrave; grave. Provvidenziale dissipatore d'urto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Violento incidente a Mormanno, 7 feriti: un minore &egrave; grave. Provvidenziale dissipatore d'urto</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/societa/2022/12/27/sara-mario-biondi-a-traghettare-cosenza-nel-2023-e42f22a2-d128-4fbe-9c53-4b4bd6af13e5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/Mario-Biondi-con-Al-Jarreau-ad-Umbria-Jazz-nel-2014-100x75.jpg"
                	alt="Sar&agrave; Mario Biondi a traghettare Cosenza nel 2023"
                	title="Sar&agrave; Mario Biondi a traghettare Cosenza nel 2023"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Sar&agrave; Mario Biondi a traghettare Cosenza nel 2023</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/cosenza-sorpreso-a-vendere-alcolici-a-minorenni-denunciato-d9041b8b-2b79-4e70-929a-799570817b31/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/Cosenza-Questura-polizia-100x75.jpg"
                	alt="Cosenza, sorpreso a vendere alcolici a minorenni: denunciato"
                	title="Cosenza, sorpreso a vendere alcolici a minorenni: denunciato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, sorpreso a vendere alcolici a minorenni: denunciato</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/intimidazione-alla-muovi-calabria-di-mirto-crosia-proiettili-recapitati-nella-sede-598b43fa-f879-4ac2-83eb-4160e3b50edf/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/proiettili-intimidazione-mirto-crosia-100x75.jpg"
                	alt="Intimidazione alla &quot;Muovi Calabria&quot; di Mirto Crosia: proiettili recapitati nella sede"
                	title="Intimidazione alla &quot;Muovi Calabria&quot; di Mirto Crosia: proiettili recapitati nella sede"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Intimidazione alla &quot;Muovi Calabria&quot; di Mirto Crosia: proiettili recapitati nella sede</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/acri-piange-la-morte-della-giovane-elena-deceduta-dopo-aver-dato-alla-luce-un-bimbo-07e8956e-a690-42eb-975d-803bf6d7277e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/elena-fiore-100x75.jpg"
                	alt="Acri piange la morte della giovane Elena. Deceduta dopo aver dato alla luce un bimbo"
                	title="Acri piange la morte della giovane Elena. Deceduta dopo aver dato alla luce un bimbo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Acri piange la morte della giovane Elena. Deceduta dopo aver dato alla luce un bimbo</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/26/malore-a-natale-morta-lavvocatessa-anna-ciardullo-era-originaria-di-cosenza-88f239ae-3aeb-4d50-a2ca-48c0301a789e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/ciardullo-100x75.jpg"
                	alt="Malore a Natale, morta l'avvocatessa Anna Ciardullo. Era originaria di Cosenza"
                	title="Malore a Natale, morta l'avvocatessa Anna Ciardullo. Era originaria di Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Malore a Natale, morta l'avvocatessa Anna Ciardullo. Era originaria di Cosenza</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/12/28/violento-incidente-a-mormanno-salve-per-miracolo-7-persone-e-grave-un-minore-baed0a27-1733-4adf-af66-4eafa71e85e2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/INCIDENTE-MORMANNO-100x75.jpeg"
                	alt="Violento incidente a Mormanno, 7 feriti: un minore &egrave; grave. Provvidenziale dissipatore d'urto"
                	title="Violento incidente a Mormanno, 7 feriti: un minore &egrave; grave. Provvidenziale dissipatore d'urto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Violento incidente a Mormanno, 7 feriti: un minore &egrave; grave. Provvidenziale dissipatore d'urto</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/23/la-parrucchiera-cosentina-e-stata-uccisa-dal-fidanzato-landolfi-condannato-a-22-anni-f8935f37-a4b0-471d-b42c-2aea4579e4c4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/Andrea-Landolfi-e-Maria-Sistina-Arcuri-100x75.jpg"
                	alt="&ldquo;La parrucchiera cosentina &egrave; stata uccisa dal fidanzato&rdquo;: Landolfi condannato a 22 anni"
                	title="&ldquo;La parrucchiera cosentina &egrave; stata uccisa dal fidanzato&rdquo;: Landolfi condannato a 22 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;La parrucchiera cosentina &egrave; stata uccisa dal fidanzato&rdquo;: Landolfi condannato a 22 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/24/scuola-in-calabria-1-786-pensionamenti-dal-primo-settembre-2023-c5c8f3d3-57f0-403b-bd4c-f3b523db507f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2017/09/1504253043636-100x75.jpg"
                	alt="Scuola in Calabria, 1.786 pensionamenti dal primo settembre 2023"
                	title="Scuola in Calabria, 1.786 pensionamenti dal primo settembre 2023"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scuola in Calabria, 1.786 pensionamenti dal primo settembre 2023</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/28/acri-piange-la-morte-della-giovane-elena-deceduta-dopo-aver-dato-alla-luce-un-bimbo-07e8956e-a690-42eb-975d-803bf6d7277e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/elena-fiore-100x75.jpg"
                	alt="Acri piange la morte della giovane Elena. Deceduta dopo aver dato alla luce un bimbo"
                	title="Acri piange la morte della giovane Elena. Deceduta dopo aver dato alla luce un bimbo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Acri piange la morte della giovane Elena. Deceduta dopo aver dato alla luce un bimbo</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/12/paola-lospedale-e-lontano-bimba-nasce-in-casa-d50413ac-b765-4cf0-87d5-b1ab919c999b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/Ospedale-di-Paola-100x75.jpg"
                	alt="L'ospedale di Paola"
                	title="L'ospedale di Paola"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paola, l&rsquo;ospedale &egrave; lontano: bimbo nasce in casa</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/03/rende-i-segreti-inconfessabili-svelati-dal-pentito-danilo-turboli-b313f105-89ad-4ea4-84a8-67dfbf840f07/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/DANILO-TURBOLI-E-ANNA-PALMIERI-100x75.jpg"
                	alt="Rende, i segreti inconfessabili svelati dal pentito Danilo Turboli"
                	title="Rende, i segreti inconfessabili svelati dal pentito Danilo Turboli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rende, i segreti inconfessabili svelati dal pentito Danilo Turboli</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/video/cronaca/2022/12/07/mondiali-cassano-festeggia-il-marocco-e-la-prima-qualificazione-ai-quarti-della-storia-video-36df5c60-c847-4e86-8c02-a10f3e2d97f8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/festeggiamenti-cassano-100x75.png"
                	alt="Mondiali, Cassano festeggia... il Marocco e la storica qualificazione ai quarti VIDEO"
                	title="Mondiali, Cassano festeggia... il Marocco e la storica qualificazione ai quarti VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mondiali, Cassano festeggia... il Marocco e la storica qualificazione ai quarti VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/12/26/malore-a-natale-morta-lavvocatessa-anna-ciardullo-era-originaria-di-cosenza-88f239ae-3aeb-4d50-a2ca-48c0301a789e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/12/ciardullo-100x75.jpg"
                	alt="Malore a Natale, morta l'avvocatessa Anna Ciardullo. Era originaria di Cosenza"
                	title="Malore a Natale, morta l'avvocatessa Anna Ciardullo. Era originaria di Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Malore a Natale, morta l'avvocatessa Anna Ciardullo. Era originaria di Cosenza</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcosenza.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=98b2ab53c3f09502960deee7b09018e3&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-6_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1634940&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '166426', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '90';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1634940';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
