<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Roggiano Gravina, detenevano marijuana e hashish: arrestato il figlio e denunciato il padre - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="I Carabinieri dell&rsquo;Aliquota Radiomobile della Compagnia di San Marco Argentano, nel corso di un servizio di controllo del territorio di Roggiano Gravina, Comune..." />
<meta name="news_keywords" content="Cosenza, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/07/01/roggiano-gravina-detenevano-marijuana-e-hashish-arrestato-il-figlio-e-denunciato-il-padre-bea3c2fe-9cdd-4e54-b605-8cc4bbf72bf2/" }, "headline":"Roggiano Gravina, detenevano marijuana e hashish: arrestato il figlio e denunciato il padre", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-07-01 20:37:34", "datePublished":"2022-07-01 20:37:34", "dateModified":"2022-07-01 20:37:34", "inLanguage":"it-IT", "dateline":"Cosenza, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/07/roggiano-droga-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cronaca"], "articleBody":"I Carabinieri dell’Aliquota Radiomobile della Compagnia di San Marco Argentano, nel corso di un servizio di controllo del territorio di Roggiano Gravina, Comune della Valle dell’Esaro, finalizzato al contrasto del traffico di sostanze stupefacenti e dei reati in genere, hanno tratto in arresto un ragazzo, classe ‘98 per detenzione di sostanza stupefacente del tipo marijuana, e denunciato il padre di quest’ultimo, avendo nella sua disponibilità analoga sostanza, sottoponendo complessivamente a sequestro penale 110 grammi di marijuana e 15 grammi di hashish. Nello specifico, i Carabinieri di San Marco Argentano, nel vigilare il centro storico del Comune, notavano il ragazzo che alla vista dei Militari dell’Arma cambiava repentinamente strada, venendo comunque rapidamente raggiunto e sottoposto a perquisizione personale dopo il vano tentativo di liberarsi di un involucro scoperto contenere sostanza stupefacente, rinvenendo successivamente altri cinque involucri di cellophane trasparente contenenti marijuana. La perquisizione veniva così estesa al domicilio, con il rinvenimento nella disponibilità anche del padre del ragazzo, di altra sostanza stupefacente suddivisa in ulteriori 34 confezioni sigillate con cellophane trasparente ed un bilancino elettronico di precisione. I controlli, proseguiti nel corso della serata dai militari dell’Arma, hanno portato in particolare i Carabinieri della Stazione di Spezzano Albanese a segnalare alla Prefettura di Cosenza una terza persona che, a seguito di perquisizione personale, veniva trovata in possesso di un grammo di cocaina. L’arrestato, dopo le formalità di rito, su disposizione della Procura della Repubblica presso il Tribunale di Cosenza, è stato condotto presso la propria abitazione e sottoposto agli arresti domiciliari in attesa di udienza di convalida." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:56"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Roggiano Gravina, detenevano marijuana e hashish: arrestato il figlio e denunciato il padre" />
<meta property="og:url" content="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/07/01/roggiano-gravina-detenevano-marijuana-e-hashish-arrestato-il-figlio-e-denunciato-il-padre-bea3c2fe-9cdd-4e54-b605-8cc4bbf72bf2/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/07/roggiano-droga-625x350.jpeg" />
<meta property="og:description" content="I Carabinieri dell&rsquo;Aliquota Radiomobile della Compagnia di San Marco Argentano, nel corso di un servizio di controllo del territorio di Roggiano Gravina, Comune..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Cosenza" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Roggiano Gravina, detenevano marijuana e hashish: arrestato il figlio e denunciato il padre" />
<meta name="twitter:description" content="I Carabinieri dell&rsquo;Aliquota Radiomobile della Compagnia di San Marco Argentano, nel corso di un servizio di controllo del territorio di Roggiano Gravina, Comune..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/07/roggiano-droga-625x350.jpeg" />
<meta name="twitter:url" content="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/07/01/roggiano-gravina-detenevano-marijuana-e-hashish-arrestato-il-figlio-e-denunciato-il-padre-bea3c2fe-9cdd-4e54-b605-8cc4bbf72bf2/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/07/01/roggiano-gravina-detenevano-marijuana-e-hashish-arrestato-il-figlio-e-denunciato-il-padre-bea3c2fe-9cdd-4e54-b605-8cc4bbf72bf2/" />

<link rel="amphtml" href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/07/01/roggiano-gravina-detenevano-marijuana-e-hashish-arrestato-il-figlio-e-denunciato-il-padre-bea3c2fe-9cdd-4e54-b605-8cc4bbf72bf2/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ce6a7f0d1c" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=231f3bd9c7" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/07/01/roggiano-gravina-detenevano-marijuana-e-hashish-arrestato-il-figlio-e-denunciato-il-padre-bea3c2fe-9cdd-4e54-b605-8cc4bbf72bf2/';
var absolute_url = '/articoli/cronaca/2022/07/01/roggiano-gravina-detenevano-marijuana-e-hashish-arrestato-il-figlio-e-denunciato-il-padre-bea3c2fe-9cdd-4e54-b605-8cc4bbf72bf2/';
var post_id      = 1534933;
var post_title   = 'Roggiano Gravina, detenevano marijuana e hashish: arrestato il figlio e denunciato il padre';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '237374';

var im_rcs_sezione    = "Cosenza";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://cosenza.gazzettadelsud.it/upload/assets/rss/producer-cosenza-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://cosenza.gazzettadelsud.it/" title="Cosenza">Cosenza</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/" class="active"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Cosenza -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://cosenza.gazzettadelsud.it/">Cosenza</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Cosenza -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://cosenza.gazzettadelsud.it/" title="Cosenza">Cosenza</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Venerd&igrave;, 01 Luglio 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/" class="active"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-6_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-6_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-6_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-6_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/07/01/premio-piccolo-comune-amico-verbicaro-nel-gotha-nazionale-a6650327-a925-40bd-bfca-d0a06f578e14/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2012/09/1346860529911-100x75.jpg" width="100" height="75" 
						alt="Premio “Piccolo comune amico”, Verbicaro nel gotha nazionale" 
						title="Premio “Piccolo comune amico”, Verbicaro nel gotha nazionale" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Premio “Piccolo comune amico”, Verbicaro nel gotha nazionale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/bisignano-accoltella-lex-suocero-e-cittadino-straniero-cedc80e6-940e-4a2a-ab8a-e0085c9287b9/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/Schermata-2022-06-30-alle-22.10.11-100x75.png" width="100" height="75" 
						alt="Bisignano, accoltella l’ex suocero e un cittadino straniero" 
						title="Bisignano, accoltella l’ex suocero e un cittadino straniero" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bisignano, accoltella l’ex suocero e un cittadino straniero</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/castrolibero-la-dirigente-maletta-torna-al-proprio-posto-assalone-cgil-non-ci-sta-assurdo-34eff08e-26c0-4926-baba-f0acc0b3f75d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/02/ba75f1be-fbc8-4ca5-b449-0f161056f8f3_censored-1-100x75.jpg" width="100" height="75" 
						alt="Castrolibero, la dirigente Maletta torna al proprio posto. Assalone (Cgil) non ci sta: “Assurdo”" 
						title="Castrolibero, la dirigente Maletta torna al proprio posto. Assalone (Cgil) non ci sta: “Assurdo”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Castrolibero, la dirigente Maletta torna al proprio posto. Assalone...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/06/30/terme-luigiane-ok-della-della-regione-ad-accordo-sibarite-sateca-d116162e-8778-4bc5-b809-bfd5779600fd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/giunta-regionale-100x75.jpg" width="100" height="75" 
						alt="Terme Luigiane, ok della della Regione ad accordo Sibarite-Sateca" 
						title="Terme Luigiane, ok della della Regione ad accordo Sibarite-Sateca" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terme Luigiane, ok della della Regione ad accordo Sibarite-Sateca</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/famiglia-ucraina-scappa-dalla-guerra-e-trova-ospitalita-a-roseto-capo-spulico-a78d2d2a-569b-4f31-b5fe-b0aebd6ace75/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/06/Famiglie-ucraine-in-arrivo-in-Italia_-Crediti-Foto-Luca-Daniele-Photo_Rete-Piccoli-Comuni-del-Welcome-100x75.jpg" width="100" height="75" 
						alt="Famiglia ucraina scappa dalla guerra e trova ospitalità a Roseto Capo Spulico" 
						title="Famiglia ucraina scappa dalla guerra e trova ospitalità a Roseto Capo Spulico" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Famiglia ucraina scappa dalla guerra e trova ospitalità a Roseto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-6_border cronaca-6_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://cosenza.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://cosenza.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Roggiano Gravina, detenevano marijuana e hashish: arrestato il figlio e denunciato il padre</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-6_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Roggiano Gravina, detenevano marijuana e hashish: arrestato il figlio e denunciato il padre</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-07-01T20:37:00+02:00">01 Luglio 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/07/roggiano-droga.jpeg" class="zoom_foto" title="" data-sub-html="<h4>01 Luglio 2022</h4><h3>Roggiano Gravina, detenevano marijuana e hashish: arrestato il figlio e denunciato il padre</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/07/01/roggiano-gravina-detenevano-marijuana-e-hashish-arrestato-il-figlio-e-denunciato-il-padre-bea3c2fe-9cdd-4e54-b605-8cc4bbf72bf2/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/07/01/roggiano-gravina-detenevano-marijuana-e-hashish-arrestato-il-figlio-e-denunciato-il-padre-bea3c2fe-9cdd-4e54-b605-8cc4bbf72bf2/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/07/roggiano-droga-625x350.jpeg" width="625" height="350" alt="Cosenza, Cronaca" title="Roggiano Gravina, detenevano marijuana e hashish: arrestato il figlio e denunciato il padre" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Roggiano Gravina, detenevano marijuana e hashish: arrestato il figlio e denunciato il padre"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>I Carabinieri dell’Aliquota Radiomobile della Compagnia di San Marco Argentano, nel corso di un servizio di controllo del territorio di Roggiano Gravina, Comune della Valle dell’Esaro, finalizzato al contrasto del traffico di sostanze stupefacenti e dei reati in genere, hanno tratto in arresto un ragazzo, classe ‘98 per detenzione di sostanza stupefacente del tipo marijuana, e denunciato il padre di quest’ultimo, avendo nella sua disponibilità analoga sostanza, <strong>sottoponendo complessivamente a sequestro penale 110 grammi di marijuana e 15 grammi di hashish.</strong> Nello specifico, i Carabinieri di San Marco Argentano, nel vigilare il centro storico del Comune, notavano il ragazzo che alla vista dei Militari dell’Arma cambiava repentinamente strada, venendo comunque rapidamente raggiunto e sottoposto a perquisizione personale dopo il vano tentativo di liberarsi di un involucro scoperto contenere sostanza stupefacente, rinvenendo successivamente altri cinque involucri di cellophane trasparente contenenti marijuana. La perquisizione veniva così estesa al domicilio, con il rinvenimento nella disponibilità anche del padre del ragazzo, di altra sostanza stupefacente suddivisa in ulteriori 34 confezioni sigillate con cellophane trasparente ed un bilancino elettronico di precisione.</p>
<p>I controlli, proseguiti nel corso della serata dai militari dell’Arma, hanno portato in particolare i Carabinieri della Stazione di Spezzano Albanese a <strong>segnalare alla Prefettura di Cosenza una terza persona</strong> che, a seguito di perquisizione personale, veniva trovata in possesso di un grammo di cocaina. L’arrestato, dopo le formalità di rito, su disposizione della Procura della Repubblica presso il Tribunale di Cosenza, è stato condotto presso la propria abitazione e sottoposto agli arresti domiciliari in attesa di udienza di convalida.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://cosenza.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1534933" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/07/01/premio-piccolo-comune-amico-verbicaro-nel-gotha-nazionale-a6650327-a925-40bd-bfca-d0a06f578e14/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2012/09/1346860529911-150x100.jpg" 
				width="150" 
				height="100" 
				title="Premio &ldquo;Piccolo comune amico&rdquo;, Verbicaro nel gotha nazionale" 
				alt="Premio &ldquo;Piccolo comune amico&rdquo;, Verbicaro nel gotha nazionale" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/07/01/premio-piccolo-comune-amico-verbicaro-nel-gotha-nazionale-a6650327-a925-40bd-bfca-d0a06f578e14/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/07/01/premio-piccolo-comune-amico-verbicaro-nel-gotha-nazionale-a6650327-a925-40bd-bfca-d0a06f578e14/"  class="categoria societa_txt">
							<span class="spacer">|</span> IL RICONOSCIMENTO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/07/01/premio-piccolo-comune-amico-verbicaro-nel-gotha-nazionale-a6650327-a925-40bd-bfca-d0a06f578e14/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/societa/2022/07/01/premio-piccolo-comune-amico-verbicaro-nel-gotha-nazionale-/" data-title="Premio &ldquo;Piccolo comune amico&rdquo;, Verbicaro nel gotha nazionale" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/societa/2022/07/01/premio-piccolo-comune-amico-verbicaro-nel-gotha-nazionale-/" data-title="Premio &ldquo;Piccolo comune amico&rdquo;, Verbicaro nel gotha nazionale" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/societa/2022/07/01/premio-piccolo-comune-amico-verbicaro-nel-gotha-nazionale-/" data-title="Premio &ldquo;Piccolo comune amico&rdquo;, Verbicaro nel gotha nazionale" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/07/01/premio-piccolo-comune-amico-verbicaro-nel-gotha-nazionale-a6650327-a925-40bd-bfca-d0a06f578e14/">Premio &ldquo;Piccolo comune amico&rdquo;, Verbicaro nel gotha nazionale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/bisignano-accoltella-lex-suocero-e-cittadino-straniero-cedc80e6-940e-4a2a-ab8a-e0085c9287b9/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/Schermata-2022-06-30-alle-22.10.11-150x100.png" 
				width="150" 
				height="100" 
				title="Bisignano, accoltella l&rsquo;ex suocero e un cittadino straniero" 
				alt="Bisignano, accoltella l&rsquo;ex suocero e un cittadino straniero" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/bisignano-accoltella-lex-suocero-e-cittadino-straniero-cedc80e6-940e-4a2a-ab8a-e0085c9287b9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/bisignano-accoltella-lex-suocero-e-cittadino-straniero-cedc80e6-940e-4a2a-ab8a-e0085c9287b9/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TRAGEDIA SFIORATA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/bisignano-accoltella-lex-suocero-e-cittadino-straniero-cedc80e6-940e-4a2a-ab8a-e0085c9287b9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/30/bisignano-accoltella-lex-suocero-e-cittadino-straniero-/" data-title="Bisignano, accoltella l&rsquo;ex suocero e un cittadino straniero" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/30/bisignano-accoltella-lex-suocero-e-cittadino-straniero-/" data-title="Bisignano, accoltella l&rsquo;ex suocero e un cittadino straniero" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/30/bisignano-accoltella-lex-suocero-e-cittadino-straniero-/" data-title="Bisignano, accoltella l&rsquo;ex suocero e un cittadino straniero" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/bisignano-accoltella-lex-suocero-e-cittadino-straniero-cedc80e6-940e-4a2a-ab8a-e0085c9287b9/">Bisignano, accoltella l&rsquo;ex suocero e un cittadino straniero</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/castrolibero-la-dirigente-maletta-torna-al-proprio-posto-assalone-cgil-non-ci-sta-assurdo-34eff08e-26c0-4926-baba-f0acc0b3f75d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/02/ba75f1be-fbc8-4ca5-b449-0f161056f8f3_censored-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Castrolibero, la dirigente Maletta torna al proprio posto. Assalone (Cgil) non ci sta: &ldquo;Assurdo&rdquo;" 
				alt="Castrolibero, la dirigente Maletta torna al proprio posto. Assalone (Cgil) non ci sta: &ldquo;Assurdo&rdquo;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/castrolibero-la-dirigente-maletta-torna-al-proprio-posto-assalone-cgil-non-ci-sta-assurdo-34eff08e-26c0-4926-baba-f0acc0b3f75d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/castrolibero-la-dirigente-maletta-torna-al-proprio-posto-assalone-cgil-non-ci-sta-assurdo-34eff08e-26c0-4926-baba-f0acc0b3f75d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL CASO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">25 </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/castrolibero-la-dirigente-maletta-torna-al-proprio-posto-assalone-cgil-non-ci-sta-assurdo-34eff08e-26c0-4926-baba-f0acc0b3f75d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/30/castrolibero-la-dirigente-maletta-torna-al-proprio-posto-assalone-cgil-non-ci-sta-assurdo-/" data-title="Castrolibero, la dirigente Maletta torna al proprio posto. Assalone (Cgil) non ci sta: &ldquo;Assurdo&rdquo;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/30/castrolibero-la-dirigente-maletta-torna-al-proprio-posto-assalone-cgil-non-ci-sta-assurdo-/" data-title="Castrolibero, la dirigente Maletta torna al proprio posto. Assalone (Cgil) non ci sta: &ldquo;Assurdo&rdquo;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/30/castrolibero-la-dirigente-maletta-torna-al-proprio-posto-assalone-cgil-non-ci-sta-assurdo-/" data-title="Castrolibero, la dirigente Maletta torna al proprio posto. Assalone (Cgil) non ci sta: &ldquo;Assurdo&rdquo;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/castrolibero-la-dirigente-maletta-torna-al-proprio-posto-assalone-cgil-non-ci-sta-assurdo-34eff08e-26c0-4926-baba-f0acc0b3f75d/">Castrolibero, la dirigente Maletta torna al proprio posto. Assalone (Cgil) non ci sta: &ldquo;Assurdo&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/06/30/terme-luigiane-ok-della-della-regione-ad-accordo-sibarite-sateca-d116162e-8778-4bc5-b809-bfd5779600fd/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/giunta-regionale-150x100.jpg" 
				width="150" 
				height="100" 
				title="Terme Luigiane, ok della della Regione ad accordo Sibarite-Sateca" 
				alt="Terme Luigiane, ok della della Regione ad accordo Sibarite-Sateca" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/06/30/terme-luigiane-ok-della-della-regione-ad-accordo-sibarite-sateca-d116162e-8778-4bc5-b809-bfd5779600fd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/06/30/terme-luigiane-ok-della-della-regione-ad-accordo-sibarite-sateca-d116162e-8778-4bc5-b809-bfd5779600fd/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA DELIBERA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">18 </a>

						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/06/30/terme-luigiane-ok-della-della-regione-ad-accordo-sibarite-sateca-d116162e-8778-4bc5-b809-bfd5779600fd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/30/terme-luigiane-ok-della-della-regione-ad-accordo-sibarite-sateca-/" data-title="Terme Luigiane, ok della della Regione ad accordo Sibarite-Sateca" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/30/terme-luigiane-ok-della-della-regione-ad-accordo-sibarite-sateca-/" data-title="Terme Luigiane, ok della della Regione ad accordo Sibarite-Sateca" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/30/terme-luigiane-ok-della-della-regione-ad-accordo-sibarite-sateca-/" data-title="Terme Luigiane, ok della della Regione ad accordo Sibarite-Sateca" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/06/30/terme-luigiane-ok-della-della-regione-ad-accordo-sibarite-sateca-d116162e-8778-4bc5-b809-bfd5779600fd/">Terme Luigiane, ok della della Regione ad accordo Sibarite-Sateca</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/famiglia-ucraina-scappa-dalla-guerra-e-trova-ospitalita-a-roseto-capo-spulico-a78d2d2a-569b-4f31-b5fe-b0aebd6ace75/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/Famiglie-ucraine-in-arrivo-in-Italia_-Crediti-Foto-Luca-Daniele-Photo_Rete-Piccoli-Comuni-del-Welcome-150x100.jpg" 
				width="150" 
				height="100" 
				title="Famiglia ucraina scappa dalla guerra e trova ospitalit&agrave; a Roseto Capo Spulico" 
				alt="Famiglia ucraina scappa dalla guerra e trova ospitalit&agrave; a Roseto Capo Spulico" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/famiglia-ucraina-scappa-dalla-guerra-e-trova-ospitalita-a-roseto-capo-spulico-a78d2d2a-569b-4f31-b5fe-b0aebd6ace75/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/famiglia-ucraina-scappa-dalla-guerra-e-trova-ospitalita-a-roseto-capo-spulico-a78d2d2a-569b-4f31-b5fe-b0aebd6ace75/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL NOBILE GESTO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/famiglia-ucraina-scappa-dalla-guerra-e-trova-ospitalita-a-roseto-capo-spulico-a78d2d2a-569b-4f31-b5fe-b0aebd6ace75/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/30/famiglia-ucraina-scappa-dalla-guerra-e-trova-ospitalita-a-roseto-capo-spulico-/" data-title="Famiglia ucraina scappa dalla guerra e trova ospitalit&agrave; a Roseto Capo Spulico" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/30/famiglia-ucraina-scappa-dalla-guerra-e-trova-ospitalita-a-roseto-capo-spulico-/" data-title="Famiglia ucraina scappa dalla guerra e trova ospitalit&agrave; a Roseto Capo Spulico" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/06/30/famiglia-ucraina-scappa-dalla-guerra-e-trova-ospitalita-a-roseto-capo-spulico-/" data-title="Famiglia ucraina scappa dalla guerra e trova ospitalit&agrave; a Roseto Capo Spulico" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/famiglia-ucraina-scappa-dalla-guerra-e-trova-ospitalita-a-roseto-capo-spulico-a78d2d2a-569b-4f31-b5fe-b0aebd6ace75/">Famiglia ucraina scappa dalla guerra e trova ospitalit&agrave; a Roseto Capo Spulico</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/07/01/tua-figlia-e-alle-poste-e-ha-bisogno-di-soldi-anziana-truffata-a-castrovillari-6a2a0b7c-f158-4f2b-8b30-5a41e27f3c8e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/poste-italiane-100x75.jpg"
                	alt="&quot;Tua figlia &egrave; alle Poste e ha bisogno di soldi&quot;: anziana truffata a Castrovillari"
                	title="&quot;Tua figlia &egrave; alle Poste e ha bisogno di soldi&quot;: anziana truffata a Castrovillari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Tua figlia &egrave; alle Poste e ha bisogno di soldi&quot;: anziana truffata a Castrovillari</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/07/01/lasp-di-cosenza-cancella-le-usca-a-casa-72-medici-aa78cb94-86ce-420e-9678-aede2bde5519/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/Schermata-2022-06-30-alle-21.40.08-100x75.png"
                	alt="L&rsquo;Asp di Cosenza cancella le Usca, a casa 72 medici"
                	title="L&rsquo;Asp di Cosenza cancella le Usca, a casa 72 medici"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L&rsquo;Asp di Cosenza cancella le Usca, a casa 72 medici</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/castrolibero-la-dirigente-maletta-torna-al-proprio-posto-assalone-cgil-non-ci-sta-assurdo-34eff08e-26c0-4926-baba-f0acc0b3f75d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/ba75f1be-fbc8-4ca5-b449-0f161056f8f3_censored-1-100x75.jpg"
                	alt="Il dirigente scolastico Iole Maletta"
                	title="Il dirigente scolastico Iole Maletta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Castrolibero, la dirigente Maletta torna al proprio posto. Assalone (Cgil) non ci sta: &ldquo;Assurdo&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/07/01/1534348-55de6bae-7000-410e-a167-46e14256c318/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Schermata-2022-06-30-alle-21.53.41-100x75.png"
                	alt="Omicidio Lenti-Gigliotti, a Cosenza chiesta la condanna per Pino e Patitucci"
                	title="Omicidio Lenti-Gigliotti, a Cosenza chiesta la condanna per Pino e Patitucci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Omicidio Lenti-Gigliotti, a Cosenza chiesta la condanna per Pino e Patitucci</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/bisignano-accoltella-lex-suocero-e-cittadino-straniero-cedc80e6-940e-4a2a-ab8a-e0085c9287b9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Schermata-2022-06-30-alle-22.10.11-100x75.png"
                	alt="Bisignano, accoltella l&rsquo;ex suocero e un cittadino straniero"
                	title="Bisignano, accoltella l&rsquo;ex suocero e un cittadino straniero"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bisignano, accoltella l&rsquo;ex suocero e un cittadino straniero</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/29/venti-chili-di-marijuana-e-coca-purissima-sequestrati-a-cosenza-aae58d70-fef6-4bfc-9401-4bc42611736c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/bd6b05bccc465c81a186d0ed5f7d4353-1-100x75.jpg"
                	alt="Venti chili di marijuana e coca purissima sequestrati a Cosenza"
                	title="Venti chili di marijuana e coca purissima sequestrati a Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Venti chili di marijuana e coca purissima sequestrati a Cosenza</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/25/cassano-col-trattore-sfonda-la-veranda-dun-bar-5aab9784-ebe6-4c8b-bf7f-0a174a107449/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Cassano-Per-fortuna-nessuno-s’è-fatto-male-Il-mezzo-agricolo-ha-sfondato-la-vetrina-del-bar--100x75.jpg"
                	alt="Cassano, col trattore sfonda&nbsp;la veranda d&rsquo;un bar"
                	title="Cassano, col trattore sfonda&nbsp;la veranda d&rsquo;un bar"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cassano, col trattore sfonda&nbsp;la veranda d&rsquo;un bar</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/07/01/tua-figlia-e-alle-poste-e-ha-bisogno-di-soldi-anziana-truffata-a-castrovillari-6a2a0b7c-f158-4f2b-8b30-5a41e27f3c8e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/poste-italiane-100x75.jpg"
                	alt="&quot;Tua figlia &egrave; alle Poste e ha bisogno di soldi&quot;: anziana truffata a Castrovillari"
                	title="&quot;Tua figlia &egrave; alle Poste e ha bisogno di soldi&quot;: anziana truffata a Castrovillari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Tua figlia &egrave; alle Poste e ha bisogno di soldi&quot;: anziana truffata a Castrovillari</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/25/cosenza-ospedale-senza-letti-118-costretto-allo-stop-d85ad07f-d1a3-4529-9e77-cf48859fddba/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Ospedale-Cosenza-100x75.jpg"
                	alt="Cosenza, ospedale senza letti: 118 costretto allo stop"
                	title="Cosenza, ospedale senza letti: 118 costretto allo stop"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, ospedale senza letti: 118 costretto allo stop</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/castrolibero-la-dirigente-maletta-torna-al-proprio-posto-assalone-cgil-non-ci-sta-assurdo-34eff08e-26c0-4926-baba-f0acc0b3f75d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/02/ba75f1be-fbc8-4ca5-b449-0f161056f8f3_censored-1-100x75.jpg"
                	alt="Il dirigente scolastico Iole Maletta"
                	title="Il dirigente scolastico Iole Maletta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Castrolibero, la dirigente Maletta torna al proprio posto. Assalone (Cgil) non ci sta: &ldquo;Assurdo&rdquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/22/cetraro-lagguato-a-colpi-di-kalashnikov-per-uccidere-il-titolare-di-una-palestra-2ce6e267-9534-49ee-97dc-81d6a2691f48/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Guido-Pinto-100x75.jpg"
                	alt="Cetraro, l'agguato a colpi di kalashnikov per uccidere il titolare di una palestra"
                	title="Cetraro, l'agguato a colpi di kalashnikov per uccidere il titolare di una palestra"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cetraro, l'agguato a colpi di kalashnikov per uccidere il titolare di una palestra</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/08/cosenza-il-maresciallo-morrone-premiato-dal-ministro-della-difesa-8f8a662e-279d-498d-b13b-438f7178a7b6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/cosenza-renato-morrone-100x75.jpg"
                	alt="Il maresciallo Renato Morrone"
                	title="Il maresciallo Renato Morrone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, il maresciallo Morrone premiato dal ministro della Difesa</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/29/venti-chili-di-marijuana-e-coca-purissima-sequestrati-a-cosenza-aae58d70-fef6-4bfc-9401-4bc42611736c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/bd6b05bccc465c81a186d0ed5f7d4353-1-100x75.jpg"
                	alt="Venti chili di marijuana e coca purissima sequestrati a Cosenza"
                	title="Venti chili di marijuana e coca purissima sequestrati a Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Venti chili di marijuana e coca purissima sequestrati a Cosenza</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/25/cassano-col-trattore-sfonda-la-veranda-dun-bar-5aab9784-ebe6-4c8b-bf7f-0a174a107449/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Cassano-Per-fortuna-nessuno-s’è-fatto-male-Il-mezzo-agricolo-ha-sfondato-la-vetrina-del-bar--100x75.jpg"
                	alt="Cassano, col trattore sfonda&nbsp;la veranda d&rsquo;un bar"
                	title="Cassano, col trattore sfonda&nbsp;la veranda d&rsquo;un bar"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cassano, col trattore sfonda&nbsp;la veranda d&rsquo;un bar</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/07/la-donna-uccisa-con-il-compagno-siamo-a-villapiana-e917144f-5a7d-480e-bad5-0a70d81a91d2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/agguato-Villapiana-100x75.jpg"
                	alt="La donna uccisa con il compagno: &ldquo;Siamo a Villapiana!&rdquo;"
                	title="La donna uccisa con il compagno: &ldquo;Siamo a Villapiana!&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La donna uccisa con il compagno: &ldquo;Siamo a Villapiana!&rdquo;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/07/01/tua-figlia-e-alle-poste-e-ha-bisogno-di-soldi-anziana-truffata-a-castrovillari-6a2a0b7c-f158-4f2b-8b30-5a41e27f3c8e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/poste-italiane-100x75.jpg"
                	alt="&quot;Tua figlia &egrave; alle Poste e ha bisogno di soldi&quot;: anziana truffata a Castrovillari"
                	title="&quot;Tua figlia &egrave; alle Poste e ha bisogno di soldi&quot;: anziana truffata a Castrovillari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&quot;Tua figlia &egrave; alle Poste e ha bisogno di soldi&quot;: anziana truffata a Castrovillari</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/07/01/lasp-di-cosenza-cancella-le-usca-a-casa-72-medici-aa78cb94-86ce-420e-9678-aede2bde5519/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/Schermata-2022-06-30-alle-21.40.08-100x75.png"
                	alt="L&rsquo;Asp di Cosenza cancella le Usca, a casa 72 medici"
                	title="L&rsquo;Asp di Cosenza cancella le Usca, a casa 72 medici"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L&rsquo;Asp di Cosenza cancella le Usca, a casa 72 medici</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/07/01/1534348-55de6bae-7000-410e-a167-46e14256c318/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Schermata-2022-06-30-alle-21.53.41-100x75.png"
                	alt="Omicidio Lenti-Gigliotti, a Cosenza chiesta la condanna per Pino e Patitucci"
                	title="Omicidio Lenti-Gigliotti, a Cosenza chiesta la condanna per Pino e Patitucci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Omicidio Lenti-Gigliotti, a Cosenza chiesta la condanna per Pino e Patitucci</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/30/bisignano-accoltella-lex-suocero-e-cittadino-straniero-cedc80e6-940e-4a2a-ab8a-e0085c9287b9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Schermata-2022-06-30-alle-22.10.11-100x75.png"
                	alt="Bisignano, accoltella l&rsquo;ex suocero e un cittadino straniero"
                	title="Bisignano, accoltella l&rsquo;ex suocero e un cittadino straniero"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bisignano, accoltella l&rsquo;ex suocero e un cittadino straniero</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cultura/2022/07/01/prima-di-successo-della-missa-pilerii-domina-a-cura-del-conservatorio-di-cosenza-c9450926-0885-4c00-b4aa-7f6fb4a647b4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/Missa3-100x75.jpeg"
                	alt="Prima di successo della Missa Pilerii Domina a cura del Conservatorio di Cosenza"
                	title="Prima di successo della Missa Pilerii Domina a cura del Conservatorio di Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Prima di successo della Missa Pilerii Domina a cura del Conservatorio di Cosenza</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cultura/2022/06/27/il-castrovillarese-cala-e-in-inghilterra-cerco-la-chiave-delle-malattie-rare-nei-bambini-b041e94d-3f94-4646-859d-5c1a07dfa2f5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Giuseppe-cala-100x75.jpg"
                	alt="Il castrovillarese Cal&agrave; &egrave; in Inghilterra: &ldquo;Cerco la chiave delle malattie rare nei bambini&rdquo;"
                	title="Il castrovillarese Cal&agrave; &egrave; in Inghilterra: &ldquo;Cerco la chiave delle malattie rare nei bambini&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il castrovillarese Cal&agrave; &egrave; in Inghilterra: &ldquo;Cerco la chiave delle malattie rare nei bambini&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/29/venti-chili-di-marijuana-e-coca-purissima-sequestrati-a-cosenza-aae58d70-fef6-4bfc-9401-4bc42611736c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/bd6b05bccc465c81a186d0ed5f7d4353-1-100x75.jpg"
                	alt="Venti chili di marijuana e coca purissima sequestrati a Cosenza"
                	title="Venti chili di marijuana e coca purissima sequestrati a Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Venti chili di marijuana e coca purissima sequestrati a Cosenza</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/06/26/rocca-imperiale-malore-in-spiaggia-muore-una-donna-di-50-arrivata-dalla-puglia-6eb6739a-2f43-4ab5-81c3-9ea310f93640/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/ambulanza-100x75.jpg"
                	alt="Rocca Imperiale, malore in spiaggia: muore una donna di 50 arrivata dalla Puglia"
                	title="Rocca Imperiale, malore in spiaggia: muore una donna di 50 arrivata dalla Puglia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rocca Imperiale, malore in spiaggia: muore una donna di 50 arrivata dalla Puglia</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/06/30/fatale-scontro-tra-auto-a-mendicino-muore-una-donna-di-43-anni-ferita-la-figlia-18enne-edacf2b0-76e6-4b9b-ae23-14e7bd28a6ea/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/WhatsApp-Image-2022-06-30-at-08.55.12-100x75.jpeg"
                	alt="Scontro tra auto a Mendicino: muore una 47enne. Arrestato un 38enne positivo all'alcol-test"
                	title="Scontro tra auto a Mendicino: muore una 47enne. Arrestato un 38enne positivo all'alcol-test"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scontro tra auto a Mendicino: muore una 47enne. Arrestato un 38enne positivo all'alcol-test</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/25/cosenza-ospedale-senza-letti-118-costretto-allo-stop-d85ad07f-d1a3-4529-9e77-cf48859fddba/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Ospedale-Cosenza-100x75.jpg"
                	alt="Cosenza, ospedale senza letti: 118 costretto allo stop"
                	title="Cosenza, ospedale senza letti: 118 costretto allo stop"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, ospedale senza letti: 118 costretto allo stop</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/06/05/tragico-schianto-a-francavilla-marittima-muore-un-20enne-gravissimi-tre-coetanei-fd87ed46-48d7-46fe-8208-9a9709947d5e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/mort-100x75.jpg"
                	alt="Tragico schianto: muore un 20enne di Castrovillari, gravissimi due coetanei"
                	title="Tragico schianto: muore un 20enne di Castrovillari, gravissimi due coetanei"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragico schianto: muore un 20enne di Castrovillari, gravissimi due coetanei</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/06/09/bomba-dacqua-nel-cosentino-a-cosenza-e-paola-strade-allagate-foto-2156cce4-c94f-47aa-8ead-171455fbbb3b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/mALTEMPO-pAOLA-2-100x75.jpg"
                	alt="Bomba d'acqua a Cosenza, evacuata una scuola. A Paola strade allagate, a Scalea piove nella sala comunale FOTO | VIDEO"
                	title="Bomba d'acqua a Cosenza, evacuata una scuola. A Paola strade allagate, a Scalea piove nella sala comunale FOTO | VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bomba d'acqua a Cosenza, evacuata una scuola. A Paola strade allagate, a Scalea piove nella sala comunale FOTO | VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/08/cosenza-il-maresciallo-morrone-premiato-dal-ministro-della-difesa-8f8a662e-279d-498d-b13b-438f7178a7b6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/cosenza-renato-morrone-100x75.jpg"
                	alt="Il maresciallo Renato Morrone"
                	title="Il maresciallo Renato Morrone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, il maresciallo Morrone premiato dal ministro della Difesa</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cultura/2022/06/27/il-castrovillarese-cala-e-in-inghilterra-cerco-la-chiave-delle-malattie-rare-nei-bambini-b041e94d-3f94-4646-859d-5c1a07dfa2f5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Giuseppe-cala-100x75.jpg"
                	alt="Il castrovillarese Cal&agrave; &egrave; in Inghilterra: &ldquo;Cerco la chiave delle malattie rare nei bambini&rdquo;"
                	title="Il castrovillarese Cal&agrave; &egrave; in Inghilterra: &ldquo;Cerco la chiave delle malattie rare nei bambini&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il castrovillarese Cal&agrave; &egrave; in Inghilterra: &ldquo;Cerco la chiave delle malattie rare nei bambini&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/06/05/ospedale-castrovillari-il-nuovo-direttore-rimette-in-pista-la-speranza-dd1fd0b3-c772-4011-9e96-deeabc93469c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/Castrovillari-ospedale-100x75.jpg"
                	alt="L'ospedale di Castrovillari"
                	title="L'ospedale di Castrovillari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ospedale Castrovillari, il nuovo direttore rimette in pista la speranza</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcosenza.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=5bfdf899cb6e8c0b5985b20220ab81b7&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-6_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1534933&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '237374', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '90';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1534933';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
