<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>S. Maria del Cedro: &ldquo;Gli animali non si toccano!&rdquo;. Difende i gatti e viene aggredita - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Sono sconvolto per quello che &egrave; successo sul lungomare di Santa Maria del Cedro dove una turista ha inseguito dei gatti con l&rsquo;intento di ucciderli a bastonate..." />
<meta name="news_keywords" content="difesa gatti aggressione, santa maria del cedro, Cosenza, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/10/s-maria-del-cedro-gli-animali-non-si-toccano-difende-i-gatti-e-viene-aggredita-f4a5a0e3-cf11-41e2-8bbf-e58f1ffa0341/" }, "headline":"S. Maria del Cedro: &ldquo;Gli animali non si toccano!&rdquo;. Difende i gatti e viene aggredita", "author":{ "@type":"Person", "name":"Mirella Molinaro" ,"url":"https://gazzettadelsud.it/autori/mirella-molinaro/" }, "dateCreated":"2022-08-10 03:31:39", "datePublished":"2022-08-10 03:31:39", "dateModified":"2022-08-09 22:24:45", "inLanguage":"it-IT", "dateline":"Cosenza, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/08/Schermata-2022-08-09-alle-22.23.20-625x350.png", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["difesa gatti aggressione","santa maria del cedro"], "articleSection":["Cronaca"], "articleBody":"Sono sconvolto per quello che è successo sul lungomare di Santa Maria del Cedro dove una turista ha inseguito dei gatti con l’intento di ucciderli a bastonate e ha poi rivolto le sue minacce alla giovane Adele che era intervenuta a difendere gli animali, provvediamo anche noi nelle prossime ore come Associazione italiana Difesa animali e ambiente a denunciare questa criminale irresponsabile». È quanto denuncia, in una nota, il presidente dell’Aidaa Lorenzo Croce che ha annunciato di presentare una denuncia contro questa turista. A raccontare quanto accaduto è stata la stessa Adele Schiffino , attivista nota sull’Alto Tirreno cosentino. «Adele – spiega il presidente Croce – è stata anche minacciata di morte e per questo va il nostro sostegno e il nostro ringraziamento a questa giovane che ha avuto il coraggio di difendere gli animali e di denunciare questa criminale». Adele Schiffino ha ricostruito la vicenda di due giorni fa sulla sua pagina Facebook: «È arrivato agosto e la Riviera dei Cedri diventa invivibile: no, non è il caos estivo, non è il traffico o gli schiamazzi tipici della stagione estiva. Mi ritrovo puntualmente a dover combattere con quegli esseri che dicono di essere “turisti” ma stavolta non è il solito disguido da risolvere o la classica “incompatibilità” di abitudini, di modi di fare... Questa volta c’è in ballo la vita. Chi mi conosce bene sa che sono una donna che ha il coraggio di non girarsi dall’altra parte quando mi ritrovo di fronte alla ingiustizie, alle illegalità. Sono una cittadina attiva e cerco di collaborare spesso con le istituzioni. Ebbene, l’altra sera rientrando a casa con mia sorella da una passeggiata sul nostro bellissimo lungomare mi ritrovo di fronte ad una scena a dir poco indegna: una donna con i suoi figli rincorreva con dei bastoni 4 cuccioli di gatto e la loro mamma per il semplice gusto di ucciderli: e no! Gli animali non si toccano!». Leggi l'articolo completo sull'edizione cartacea di Gazzetta del Sud - Cosenza" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:243"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="S. Maria del Cedro: &ldquo;Gli animali non si toccano!&rdquo;. Difende i gatti e viene aggredita" />
<meta property="og:url" content="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/10/s-maria-del-cedro-gli-animali-non-si-toccano-difende-i-gatti-e-viene-aggredita-f4a5a0e3-cf11-41e2-8bbf-e58f1ffa0341/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/08/Schermata-2022-08-09-alle-22.23.20-625x350.png" />
<meta property="og:description" content="Sono sconvolto per quello che &egrave; successo sul lungomare di Santa Maria del Cedro dove una turista ha inseguito dei gatti con l&rsquo;intento di ucciderli a bastonate..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="difesa gatti aggressione" />
<meta property="article:tag" content="santa maria del cedro" />
<meta property="article:tag" content="Cosenza" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="S. Maria del Cedro: &ldquo;Gli animali non si toccano!&rdquo;. Difende i gatti e viene aggredita" />
<meta name="twitter:description" content="Sono sconvolto per quello che &egrave; successo sul lungomare di Santa Maria del Cedro dove una turista ha inseguito dei gatti con l&rsquo;intento di ucciderli a bastonate..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/08/Schermata-2022-08-09-alle-22.23.20-625x350.png" />
<meta name="twitter:url" content="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/10/s-maria-del-cedro-gli-animali-non-si-toccano-difende-i-gatti-e-viene-aggredita-f4a5a0e3-cf11-41e2-8bbf-e58f1ffa0341/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/10/s-maria-del-cedro-gli-animali-non-si-toccano-difende-i-gatti-e-viene-aggredita-f4a5a0e3-cf11-41e2-8bbf-e58f1ffa0341/" />

<link rel="amphtml" href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/10/s-maria-del-cedro-gli-animali-non-si-toccano-difende-i-gatti-e-viene-aggredita-f4a5a0e3-cf11-41e2-8bbf-e58f1ffa0341/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=97e014c6cf" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/10/s-maria-del-cedro-gli-animali-non-si-toccano-difende-i-gatti-e-viene-aggredita-f4a5a0e3-cf11-41e2-8bbf-e58f1ffa0341/';
var absolute_url = '/articoli/cronaca/2022/08/10/s-maria-del-cedro-gli-animali-non-si-toccano-difende-i-gatti-e-viene-aggredita-f4a5a0e3-cf11-41e2-8bbf-e58f1ffa0341/';
var post_id      = 1557203;
var post_title   = 'S. Maria del Cedro: &ldquo;Gli animali non si toccano!&rdquo;. Difende i gatti e viene aggredita';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '551443';

var im_rcs_sezione    = "Cosenza";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://cosenza.gazzettadelsud.it/upload/assets/rss/producer-cosenza-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://cosenza.gazzettadelsud.it/" title="Cosenza">Cosenza</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/" class="active"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Cosenza -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://cosenza.gazzettadelsud.it/">Cosenza</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Cosenza -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://cosenza.gazzettadelsud.it/" title="Cosenza">Cosenza</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Mercoled&igrave;, 10 Agosto 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/" class="active"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          
<style>.cronaca_txt{	color:!important;}.cronaca-6_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-6_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-6_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-6_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/08/09/coronavirus-oggi-in-calabria-1-895-nuovi-casi-e-5-decessi-2e18d5ae-eca3-4889-b881-6ae5272245fa/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, oggi in Calabria 1.895 nuovi casi e 5 decessi" 
						title="Coronavirus, oggi in Calabria 1.895 nuovi casi e 5 decessi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, oggi in Calabria 1.895 nuovi casi e 5 decessi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/09/un-arsenale-pronto-a-far-fuoco-nascosto-a-corigliano-rossano-15386435-71de-4a0a-adf6-83cf31b90236/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/WhatsApp-Image-2022-08-09-at-07.56.10-100x75.jpeg" width="100" height="75" 
						alt="Un arsenale pronto a far fuoco nascosto a Corigliano Rossano" 
						title="Un arsenale pronto a far fuoco nascosto a Corigliano Rossano" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un arsenale pronto a far fuoco nascosto a Corigliano Rossano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/08/09/recuperato-al-largo-della-calabria-il-jet-americano-caduto-in-mare-78489369-4f61-4332-9f74-825733585be7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/portaerei-truman-100x75.jpg" width="100" height="75" 
						alt="Recuperato al largo della Calabria il jet americano caduto in mare" 
						title="Recuperato al largo della Calabria il jet americano caduto in mare" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Recuperato al largo della Calabria il jet americano caduto in mare</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/foto/cultura/2022/08/09/il-castello-di-fiumefreddo-avamposto-culturale-tra-libri-e-mostre-il-programma-7be0238b-5a5a-4c8e-b297-76a43b87953c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/WhatsApp-Image-2022-08-09-at-12.09.30-1-100x75.jpeg" width="100" height="75" 
						alt="Il Castello di Fiumefreddo avamposto... culturale, tra libri e mostre IL PROGRAMMA" 
						title="Il Castello di Fiumefreddo avamposto... culturale, tra libri e mostre IL PROGRAMMA" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Castello di Fiumefreddo avamposto... culturale, tra libri e mostre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back"><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/08/09/allattamento-materno-progetto-del-rotary-cosenza-nord-insieme-al-rotary-di-santo-domingo-9efd7fa3-76dc-4a8a-982a-2fc181e69a4e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/I-Presidenti-100x75.jpeg" width="100" height="75" 
						alt="Allattamento materno, progetto del Rotary Cosenza Nord insieme al Rotary di Santo Domingo" 
						title="Allattamento materno, progetto del Rotary Cosenza Nord insieme al Rotary di Santo Domingo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Allattamento materno, progetto del Rotary Cosenza Nord insieme al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-6_border cronaca-6_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://cosenza.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://cosenza.gazzettadelsud.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">S. Maria del Cedro: &ldquo;Gli animali non si toccano!&rdquo;. Difende i gatti e viene aggredita</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-6_txt">
		LA VICISSITUDINE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">S. Maria del Cedro: “Gli animali non si toccano!”. Difende i gatti e viene aggredita</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/mirella-molinaro/"><span itemprop="name">Mirella Molinaro</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2022-08-10T03:31:00+02:00">10 Agosto 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/08/Schermata-2022-08-09-alle-22.23.20.png" class="zoom_foto" title="" data-sub-html="<h4>10 Agosto 2022</h4><h3>S. Maria del Cedro: &ldquo;Gli animali non si toccano!&rdquo;. Difende i gatti e viene aggredita</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/10/s-maria-del-cedro-gli-animali-non-si-toccano-difende-i-gatti-e-viene-aggredita-f4a5a0e3-cf11-41e2-8bbf-e58f1ffa0341/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/10/s-maria-del-cedro-gli-animali-non-si-toccano-difende-i-gatti-e-viene-aggredita-f4a5a0e3-cf11-41e2-8bbf-e58f1ffa0341/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/08/Schermata-2022-08-09-alle-22.23.20-625x350.png" width="625" height="350" alt="difesa gatti aggressione, santa maria del cedro, Cosenza, Cronaca" title="S. Maria del Cedro: &ldquo;Gli animali non si toccano!&rdquo;. Difende i gatti e viene aggredita" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="S. Maria del Cedro: &ldquo;Gli animali non si toccano!&rdquo;. Difende i gatti e viene aggredita"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Sono sconvolto per quello che è successo sul lungomare di <strong>Santa Maria del Cedro</strong> dove una turista ha inseguito dei gatti con l’intento di ucciderli a bastonate e ha poi rivolto le sue minacce alla giovane Adele che era intervenuta a difendere gli animali, provvediamo anche noi nelle prossime ore come Associazione italiana Difesa animali e ambiente a denunciare questa criminale irresponsabile». È quanto denuncia, in una nota, il presidente dell’Aidaa <strong>Lorenzo Croce</strong> che ha annunciato di presentare una denuncia contro questa turista. A raccontare quanto accaduto è stata la stessa <strong>Adele Schiffino</strong>, attivista nota sull’Alto Tirreno cosentino. «Adele – spiega il presidente Croce – è stata anche minacciata di morte e per questo va il nostro sostegno e il nostro ringraziamento a questa giovane che ha avuto il coraggio di difendere gli animali e di denunciare questa criminale».<br />
Adele Schiffino ha ricostruito la vicenda di due giorni fa sulla sua pagina Facebook: «È arrivato agosto e la Riviera dei Cedri diventa invivibile: no, non è il caos estivo, non è il traffico o gli schiamazzi tipici della stagione estiva. Mi ritrovo puntualmente a dover combattere con quegli esseri che dicono di essere “turisti” ma stavolta non è il solito disguido da risolvere o la classica “incompatibilità” di abitudini, di modi di fare... Questa volta c’è in ballo la vita. Chi mi conosce bene sa che sono una donna che ha il coraggio di non girarsi dall’altra parte quando mi ritrovo di fronte alla ingiustizie, alle illegalità. Sono una cittadina attiva e cerco di collaborare spesso con le istituzioni. Ebbene, l’altra sera rientrando a casa con mia sorella da una passeggiata sul nostro bellissimo lungomare mi ritrovo di fronte ad una scena a dir poco indegna: una donna con i suoi figli rincorreva con dei bastoni 4 cuccioli di gatto e la loro mamma per il semplice gusto di ucciderli: e no! Gli animali non si toccano!».</p>
<p class="p1"><b><i>Leggi l'articolo completo sull'edizione cartacea di Gazzetta del Sud - Cosenza</i></b></p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/difesa-gatti-aggressione/">difesa gatti aggressione</a></strong>, <strong><a rel="tag" href="/tag/santa-maria-del-cedro/">santa maria del cedro</a></strong></p>
</div>
<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://cosenza.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1557203" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/08/09/coronavirus-oggi-in-calabria-1-895-nuovi-casi-e-5-decessi-2e18d5ae-eca3-4889-b881-6ae5272245fa/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2020/12/prova-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Coronavirus, oggi in Calabria 1.895 nuovi casi e 5 decessi" 
				alt="Coronavirus, oggi in Calabria 1.895 nuovi casi e 5 decessi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/08/09/coronavirus-oggi-in-calabria-1-895-nuovi-casi-e-5-decessi-2e18d5ae-eca3-4889-b881-6ae5272245fa/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/08/09/coronavirus-oggi-in-calabria-1-895-nuovi-casi-e-5-decessi-2e18d5ae-eca3-4889-b881-6ae5272245fa/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> I DATI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/08/09/coronavirus-oggi-in-calabria-1-895-nuovi-casi-e-5-decessi-2e18d5ae-eca3-4889-b881-6ae5272245fa/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/09/coronavirus-oggi-in-calabria-1-895-nuovi-casi-e-5-decessi-/" data-title="Coronavirus, oggi in Calabria 1.895 nuovi casi e 5 decessi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/09/coronavirus-oggi-in-calabria-1-895-nuovi-casi-e-5-decessi-/" data-title="Coronavirus, oggi in Calabria 1.895 nuovi casi e 5 decessi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/09/coronavirus-oggi-in-calabria-1-895-nuovi-casi-e-5-decessi-/" data-title="Coronavirus, oggi in Calabria 1.895 nuovi casi e 5 decessi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/08/09/coronavirus-oggi-in-calabria-1-895-nuovi-casi-e-5-decessi-2e18d5ae-eca3-4889-b881-6ae5272245fa/">Coronavirus, oggi in Calabria 1.895 nuovi casi e 5 decessi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/09/un-arsenale-pronto-a-far-fuoco-nascosto-a-corigliano-rossano-15386435-71de-4a0a-adf6-83cf31b90236/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/08/WhatsApp-Image-2022-08-09-at-07.56.10-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Un arsenale pronto a far fuoco nascosto a Corigliano Rossano" 
				alt="Un arsenale pronto a far fuoco nascosto a Corigliano Rossano" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/09/un-arsenale-pronto-a-far-fuoco-nascosto-a-corigliano-rossano-15386435-71de-4a0a-adf6-83cf31b90236/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/09/un-arsenale-pronto-a-far-fuoco-nascosto-a-corigliano-rossano-15386435-71de-4a0a-adf6-83cf31b90236/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA SCOPERTA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/09/un-arsenale-pronto-a-far-fuoco-nascosto-a-corigliano-rossano-15386435-71de-4a0a-adf6-83cf31b90236/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/09/un-arsenale-pronto-a-far-fuoco-nascosto-a-corigliano-rossano-/" data-title="Un arsenale pronto a far fuoco nascosto a Corigliano Rossano" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/09/un-arsenale-pronto-a-far-fuoco-nascosto-a-corigliano-rossano-/" data-title="Un arsenale pronto a far fuoco nascosto a Corigliano Rossano" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/09/un-arsenale-pronto-a-far-fuoco-nascosto-a-corigliano-rossano-/" data-title="Un arsenale pronto a far fuoco nascosto a Corigliano Rossano" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/09/un-arsenale-pronto-a-far-fuoco-nascosto-a-corigliano-rossano-15386435-71de-4a0a-adf6-83cf31b90236/">Un arsenale pronto a far fuoco nascosto a Corigliano Rossano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/08/09/recuperato-al-largo-della-calabria-il-jet-americano-caduto-in-mare-78489369-4f61-4332-9f74-825733585be7/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/08/portaerei-truman-150x100.jpg" 
				width="150" 
				height="100" 
				title="Recuperato al largo della Calabria il jet americano caduto in mare" 
				alt="Recuperato al largo della Calabria il jet americano caduto in mare" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/08/09/recuperato-al-largo-della-calabria-il-jet-americano-caduto-in-mare-78489369-4f61-4332-9f74-825733585be7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/08/09/recuperato-al-largo-della-calabria-il-jet-americano-caduto-in-mare-78489369-4f61-4332-9f74-825733585be7/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LE OPERAZIONI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">28 </a>

						<a href="https://gazzettadelsud.it/articoli/cronaca/2022/08/09/recuperato-al-largo-della-calabria-il-jet-americano-caduto-in-mare-78489369-4f61-4332-9f74-825733585be7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/09/recuperato-al-largo-della-calabria-il-jet-americano-caduto-in-mare-/" data-title="Recuperato al largo della Calabria il jet americano caduto in mare" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/09/recuperato-al-largo-della-calabria-il-jet-americano-caduto-in-mare-/" data-title="Recuperato al largo della Calabria il jet americano caduto in mare" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/cronaca/2022/08/09/recuperato-al-largo-della-calabria-il-jet-americano-caduto-in-mare-/" data-title="Recuperato al largo della Calabria il jet americano caduto in mare" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gazzettadelsud.it/articoli/cronaca/2022/08/09/recuperato-al-largo-della-calabria-il-jet-americano-caduto-in-mare-78489369-4f61-4332-9f74-825733585be7/">Recuperato al largo della Calabria il jet americano caduto in mare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/foto/cultura/2022/08/09/il-castello-di-fiumefreddo-avamposto-culturale-tra-libri-e-mostre-il-programma-7be0238b-5a5a-4c8e-b297-76a43b87953c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/08/WhatsApp-Image-2022-08-09-at-12.09.30-1-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Il Castello di Fiumefreddo avamposto... culturale, tra libri e mostre IL PROGRAMMA" 
				alt="Il Castello di Fiumefreddo avamposto... culturale, tra libri e mostre IL PROGRAMMA" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/foto/cultura/2022/08/09/il-castello-di-fiumefreddo-avamposto-culturale-tra-libri-e-mostre-il-programma-7be0238b-5a5a-4c8e-b297-76a43b87953c/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/foto/cultura/2022/08/09/il-castello-di-fiumefreddo-avamposto-culturale-tra-libri-e-mostre-il-programma-7be0238b-5a5a-4c8e-b297-76a43b87953c/"  class="categoria cultura_txt">
							<span class="spacer">|</span> GLI EVENTI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/foto/cultura/2022/08/09/il-castello-di-fiumefreddo-avamposto-culturale-tra-libri-e-mostre-il-programma-7be0238b-5a5a-4c8e-b297-76a43b87953c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/foto/cultura/2022/08/09/il-castello-di-fiumefreddo-avamposto-culturale-tra-libri-e-mostre-il-programma-/" data-title="Il Castello di Fiumefreddo avamposto... culturale, tra libri e mostre IL PROGRAMMA" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/foto/cultura/2022/08/09/il-castello-di-fiumefreddo-avamposto-culturale-tra-libri-e-mostre-il-programma-/" data-title="Il Castello di Fiumefreddo avamposto... culturale, tra libri e mostre IL PROGRAMMA" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/foto/cultura/2022/08/09/il-castello-di-fiumefreddo-avamposto-culturale-tra-libri-e-mostre-il-programma-/" data-title="Il Castello di Fiumefreddo avamposto... culturale, tra libri e mostre IL PROGRAMMA" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/foto/cultura/2022/08/09/il-castello-di-fiumefreddo-avamposto-culturale-tra-libri-e-mostre-il-programma-7be0238b-5a5a-4c8e-b297-76a43b87953c/">Il Castello di Fiumefreddo avamposto... culturale, tra libri e mostre IL PROGRAMMA</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/08/09/allattamento-materno-progetto-del-rotary-cosenza-nord-insieme-al-rotary-di-santo-domingo-9efd7fa3-76dc-4a8a-982a-2fc181e69a4e/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/08/I-Presidenti-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Allattamento materno, progetto del Rotary Cosenza Nord insieme al Rotary di Santo Domingo" 
				alt="Allattamento materno, progetto del Rotary Cosenza Nord insieme al Rotary di Santo Domingo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/08/09/allattamento-materno-progetto-del-rotary-cosenza-nord-insieme-al-rotary-di-santo-domingo-9efd7fa3-76dc-4a8a-982a-2fc181e69a4e/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/08/09/allattamento-materno-progetto-del-rotary-cosenza-nord-insieme-al-rotary-di-santo-domingo-9efd7fa3-76dc-4a8a-982a-2fc181e69a4e/"  class="categoria societa_txt">
							<span class="spacer">|</span> L'INCONTRO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/08/09/allattamento-materno-progetto-del-rotary-cosenza-nord-insieme-al-rotary-di-santo-domingo-9efd7fa3-76dc-4a8a-982a-2fc181e69a4e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://gazzettadelsud.it/articoli/societa/2022/08/09/allattamento-materno-progetto-del-rotary-cosenza-nord-insieme-al-rotary-di-santo-domingo-/" data-title="Allattamento materno, progetto del Rotary Cosenza Nord insieme al Rotary di Santo Domingo" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://gazzettadelsud.it/articoli/societa/2022/08/09/allattamento-materno-progetto-del-rotary-cosenza-nord-insieme-al-rotary-di-santo-domingo-/" data-title="Allattamento materno, progetto del Rotary Cosenza Nord insieme al Rotary di Santo Domingo" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://gazzettadelsud.it/articoli/societa/2022/08/09/allattamento-materno-progetto-del-rotary-cosenza-nord-insieme-al-rotary-di-santo-domingo-/" data-title="Allattamento materno, progetto del Rotary Cosenza Nord insieme al Rotary di Santo Domingo" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/08/09/allattamento-materno-progetto-del-rotary-cosenza-nord-insieme-al-rotary-di-santo-domingo-9efd7fa3-76dc-4a8a-982a-2fc181e69a4e/">Allattamento materno, progetto del Rotary Cosenza Nord insieme al Rotary di Santo Domingo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/09/spezzano-albanese-ripreso-da-drone-della-regione-con-tanica-mentre-divampa-incendio-69c704d6-34bd-4de9-8940-da5f9606319a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/spezzano-piromane-100x75.jpg"
                	alt="Spezzano Albanese, ripreso da drone della Regione con tanica mentre divampa incendio"
                	title="Spezzano Albanese, ripreso da drone della Regione con tanica mentre divampa incendio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Spezzano Albanese, ripreso da drone della Regione con tanica mentre divampa incendio</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/09/cosenza-manca-il-personale-locali-costretti-ad-anticipare-le-ferie-75ea2a46-7ddd-4a5a-9149-a278f1121b3a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/LOCALE-RISTORANTE-100x75.jpg"
                	alt="Cosenza: manca il personale, locali&nbsp;costretti ad anticipare le ferie"
                	title="Cosenza: manca il personale, locali&nbsp;costretti ad anticipare le ferie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza: manca il personale, locali&nbsp;costretti ad anticipare le ferie</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/09/un-arsenale-pronto-a-far-fuoco-nascosto-a-corigliano-rossano-15386435-71de-4a0a-adf6-83cf31b90236/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/WhatsApp-Image-2022-08-09-at-07.56.10-100x75.jpeg"
                	alt="Un arsenale pronto a far fuoco nascosto a Corigliano Rossano"
                	title="Un arsenale pronto a far fuoco nascosto a Corigliano Rossano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Un arsenale pronto a far fuoco nascosto a Corigliano Rossano</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/09/maltempo-in-calabria-chiuso-un-tratto-della-ss-18-a-marina-di-fuscaldo-3778c4e5-962b-4db5-84ba-0059b2180bf8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/12/Anas-strade-100x75.jpg"
                	alt="Maltempo in Calabria, chiuso un tratto della Ss 18 a Marina di Fuscaldo"
                	title="Maltempo in Calabria, chiuso un tratto della Ss 18 a Marina di Fuscaldo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Maltempo in Calabria, chiuso un tratto della Ss 18 a Marina di Fuscaldo</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/09/call-veloce-85-assunzioni-per-i-prof-a-cosenza-7090bde9-f85a-41d5-a84a-977dace8e843/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/Scuola-aula-scolastica-100x75.jpg"
                	alt="Call veloce, 152 assunzioni per i prof a Cosenza"
                	title="Call veloce, 152 assunzioni per i prof a Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Call veloce, 152 assunzioni per i prof a Cosenza</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/05/mandatoriccio-ritrovata-la-studentessa-scomparsa-mercoledi-mattina-ea07cf8e-1287-4535-9d9d-dac25fbc03cd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/teresa-parrotta-100x75.jpg"
                	alt="Teresa Parrotta"
                	title="Teresa Parrotta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mandatoriccio, ritrovata la studentessa scomparsa mercoled&igrave; mattina</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/07/praia-a-mare-diciottenne-cade-dal-balcone-27a33b02-4883-4d82-a7bb-601e33d15588/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/ambulanza-annunziata-cosenza-100x75.jpg"
                	alt="Pronto soccorso ospedale Annunziata di Cosenza"
                	title="Pronto soccorso ospedale Annunziata di Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Praia a Mare, diciottenne cade dal balcone</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/09/spezzano-albanese-ripreso-da-drone-della-regione-con-tanica-mentre-divampa-incendio-69c704d6-34bd-4de9-8940-da5f9606319a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/spezzano-piromane-100x75.jpg"
                	alt="Spezzano Albanese, ripreso da drone della Regione con tanica mentre divampa incendio"
                	title="Spezzano Albanese, ripreso da drone della Regione con tanica mentre divampa incendio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Spezzano Albanese, ripreso da drone della Regione con tanica mentre divampa incendio</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/06/paola-cammina-accanto-ai-binari-il-macchinista-del-treno-frena-ed-evita-il-peggio-2dfb358b-d316-4acd-839d-267c48168ab3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/05/stazione-treni-paola-100x75.jpeg"
                	alt="La stazione ferroviaria di Paola"
                	title="La stazione ferroviaria di Paola"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paola, cammina accanto ai binari. Il macchinista del treno frena ed evita il peggio</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/03/santa-maria-del-cedro-braccato-e-arrestato-in-un-lido-il-latitante-umberto-pietrolungo-1211ec26-9aa0-4b2b-aac7-7a1ea89d9ba2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/carabinieri-scalea-100x75.jpg"
                	alt="Santa Maria del Cedro, braccato e arrestato in un lido il latitante Umberto Pietrolungo"
                	title="Santa Maria del Cedro, braccato e arrestato in un lido il latitante Umberto Pietrolungo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Santa Maria del Cedro, braccato e arrestato in un lido il latitante Umberto Pietrolungo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/07/17/scuola-a-cosenza-arrivano-i-nostri-presidi-d5a320e3-19e3-4a89-bef5-167133057e0a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/scuola-presidenza-100x75.jpg"
                	alt="Scuola a Cosenza, arrivano i nostri... presidi. TUTTI I NOMI"
                	title="Scuola a Cosenza, arrivano i nostri... presidi. TUTTI I NOMI"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scuola a Cosenza, arrivano i nostri... presidi. TUTTI I NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/07/21/traffico-e-spaccio-di-droga-a-cosenza-confermate-14-condanne-67c71428-56ae-4961-9960-db79058f8e10/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/05/cs_droga-e1620502825794-100x75.jpg"
                	alt="Traffico e spaccio di droga a Cosenza, confermate 14 condanne"
                	title="Traffico e spaccio di droga a Cosenza, confermate 14 condanne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Traffico e spaccio di droga a Cosenza, confermate 14 condanne</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/05/mandatoriccio-ritrovata-la-studentessa-scomparsa-mercoledi-mattina-ea07cf8e-1287-4535-9d9d-dac25fbc03cd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/teresa-parrotta-100x75.jpg"
                	alt="Teresa Parrotta"
                	title="Teresa Parrotta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Mandatoriccio, ritrovata la studentessa scomparsa mercoled&igrave; mattina</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/07/25/guerra-di-mafia-a-paola-cascardo-sceglie-il-silenzio-a2873d28-bf62-40fe-8887-2cd238c51863/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/Pietro-Serpa-100x75.jpg"
                	alt="Pietro Serpa uno dei caduti della &quot;guerra&quot;: fu ucciso nel 2003"
                	title="Pietro Serpa uno dei caduti della &quot;guerra&quot;: fu ucciso nel 2003"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Guerra di mafia a Paola, Cascardo sceglie il silenzio</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/07/17/cosenza-il-traffico-di-droga-organizzato-con-gli-smartphone-b6098e19-e7f6-4efb-96b8-72b1c1090f1d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/tribunale-cosenza-100x75.jpg"
                	alt="Cosenza, il traffico di droga organizzato con gli smartphone"
                	title="Cosenza, il traffico di droga organizzato con gli smartphone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, il traffico di droga organizzato con gli smartphone</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/09/spezzano-albanese-ripreso-da-drone-della-regione-con-tanica-mentre-divampa-incendio-69c704d6-34bd-4de9-8940-da5f9606319a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/spezzano-piromane-100x75.jpg"
                	alt="Spezzano Albanese, ripreso da drone della Regione con tanica mentre divampa incendio"
                	title="Spezzano Albanese, ripreso da drone della Regione con tanica mentre divampa incendio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Spezzano Albanese, ripreso da drone della Regione con tanica mentre divampa incendio</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/08/09/paria-a-mare-incendio-nei-pressi-dellex-marlane-provinciale-chiusa-per-precauzione-31e45561-2b57-463c-8bb7-15669eb9f19b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/praia-ex-marlane-incendio-2-100x75.jpeg"
                	alt="Paria a Mare, incendio nei pressi dell'ex Marlane. Provinciale chiusa per precauzione"
                	title="Paria a Mare, incendio nei pressi dell'ex Marlane. Provinciale chiusa per precauzione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paria a Mare, incendio nei pressi dell'ex Marlane. Provinciale chiusa per precauzione</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/video/sport/2022/08/09/un-secolo-di-storia-biancazzurra-lus-paolana-spegne-cento-candeline-video-647881c9-a78b-4adb-a598-2f1e2877ca50/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/10-anni-us-paolana-100x75.jpeg"
                	alt="Un secolo di storia biancazzurra: l'Us Paolana spegne cento candeline VIDEO"
                	title="Un secolo di storia biancazzurra: l'Us Paolana spegne cento candeline VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Un secolo di storia biancazzurra: l'Us Paolana spegne cento candeline VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/10/s-maria-del-cedro-gli-animali-non-si-toccano-difende-i-gatti-e-viene-aggredita-f4a5a0e3-cf11-41e2-8bbf-e58f1ffa0341/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/Schermata-2022-08-09-alle-22.23.20-100x75.png"
                	alt="S. Maria del Cedro: &ldquo;Gli animali non si toccano!&rdquo;. Difende i gatti e viene aggredita"
                	title="S. Maria del Cedro: &ldquo;Gli animali non si toccano!&rdquo;. Difende i gatti e viene aggredita"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">S. Maria del Cedro: &ldquo;Gli animali non si toccano!&rdquo;. Difende i gatti e viene aggredita</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/10/quattro-milioni-a-cosenza-per-il-palasquash-piu-grande-ditalia-6d10dbf7-4c0b-4f8a-b7f6-0b0323571469/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/Schermata-2022-08-09-alle-22.08.06-100x75.png"
                	alt="Palasquash a Cosenza"
                	title="Palasquash a Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Quattro milioni a Cosenza, per il Palasquash... pi&ugrave; grande d&rsquo;Italia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/08/07/ti-amo-scusami-donatella-si-uccide-in-una-cella-di-verona-il-dolore-del-suo-leo-volevano-tornare-a-vivere-in-calabria-c247ffae-7100-47a7-8ab9-bde0243249cd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/donatella-rossano-2-100x75.jpeg"
                	alt="&ldquo;Ti amo, scusami&rdquo;. Donatella si uccide in cella. Voleva tornare in Calabria col suo Leo"
                	title="&ldquo;Ti amo, scusami&rdquo;. Donatella si uccide in cella. Voleva tornare in Calabria col suo Leo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;Ti amo, scusami&rdquo;. Donatella si uccide in cella. Voleva tornare in Calabria col suo Leo</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/09/spezzano-albanese-ripreso-da-drone-della-regione-con-tanica-mentre-divampa-incendio-69c704d6-34bd-4de9-8940-da5f9606319a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/spezzano-piromane-100x75.jpg"
                	alt="Spezzano Albanese, ripreso da drone della Regione con tanica mentre divampa incendio"
                	title="Spezzano Albanese, ripreso da drone della Regione con tanica mentre divampa incendio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Spezzano Albanese, ripreso da drone della Regione con tanica mentre divampa incendio</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/04/ombrelloni-sequestrati-a-scalea-e-diamante-016017b6-ae3e-4c04-84de-47bd112a6a60/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/capo-vaticano-sequestro-ombrelloni-100x75.jpg"
                	alt="Ombrelloni sequestrati a Scalea e Diamante"
                	title="Ombrelloni sequestrati a Scalea e Diamante"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ombrelloni sequestrati a Scalea e Diamante</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/09/cosenza-manca-il-personale-locali-costretti-ad-anticipare-le-ferie-75ea2a46-7ddd-4a5a-9149-a278f1121b3a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/LOCALE-RISTORANTE-100x75.jpg"
                	alt="Cosenza: manca il personale, locali&nbsp;costretti ad anticipare le ferie"
                	title="Cosenza: manca il personale, locali&nbsp;costretti ad anticipare le ferie"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza: manca il personale, locali&nbsp;costretti ad anticipare le ferie</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/08/08/incendio-socas-a-corigliano-rossano-arrestati-i-fratelli-chiaradia-0fe1e249-5ce4-4e50-8d32-788d5b04f27e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/Incendio-Socas-3-100x75.png"
                	alt="Incendio Socas a Corigliano Rossano arrestati i fratelli Chiaradia"
                	title="Incendio Socas a Corigliano Rossano arrestati i fratelli Chiaradia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incendio Socas a Corigliano Rossano arrestati i fratelli Chiaradia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cultura/2022/07/18/la-gioiese-myriam-rando-si-laurea-allunical-a-soli-22-anni-e-tra-le-piu-giovani-in-italia-d9314fb5-03f3-4ec9-91d5-39698a58bf5b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/Schermata-2022-07-18-alle-01.21.34-100x75.png"
                	alt="L'Unical festeggia Myriam Rando laureata in Giurisprudenza a 22 anni: &quot;Lavoravo mentre studiavo&quot;"
                	title="L'Unical festeggia Myriam Rando laureata in Giurisprudenza a 22 anni: &quot;Lavoravo mentre studiavo&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'Unical festeggia Myriam Rando laureata in Giurisprudenza a 22 anni: &quot;Lavoravo mentre studiavo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/08/07/ti-amo-scusami-donatella-si-uccide-in-una-cella-di-verona-il-dolore-del-suo-leo-volevano-tornare-a-vivere-in-calabria-c247ffae-7100-47a7-8ab9-bde0243249cd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/donatella-rossano-2-100x75.jpeg"
                	alt="&ldquo;Ti amo, scusami&rdquo;. Donatella si uccide in cella. Voleva tornare in Calabria col suo Leo"
                	title="&ldquo;Ti amo, scusami&rdquo;. Donatella si uccide in cella. Voleva tornare in Calabria col suo Leo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;Ti amo, scusami&rdquo;. Donatella si uccide in cella. Voleva tornare in Calabria col suo Leo</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/09/spezzano-albanese-ripreso-da-drone-della-regione-con-tanica-mentre-divampa-incendio-69c704d6-34bd-4de9-8940-da5f9606319a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/spezzano-piromane-100x75.jpg"
                	alt="Spezzano Albanese, ripreso da drone della Regione con tanica mentre divampa incendio"
                	title="Spezzano Albanese, ripreso da drone della Regione con tanica mentre divampa incendio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Spezzano Albanese, ripreso da drone della Regione con tanica mentre divampa incendio</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/04/ombrelloni-sequestrati-a-scalea-e-diamante-016017b6-ae3e-4c04-84de-47bd112a6a60/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/capo-vaticano-sequestro-ombrelloni-100x75.jpg"
                	alt="Ombrelloni sequestrati a Scalea e Diamante"
                	title="Ombrelloni sequestrati a Scalea e Diamante"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ombrelloni sequestrati a Scalea e Diamante</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/archivio/2022/07/18/bisoli-e-limpresa-da-dio-a-cosenza-che-non-e-bastata-la-societa-mi-ha-mancato-di-rispetto-619e4ea5-a584-42ac-9763-1760fe995ce2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/Progetto-senza-titolo-2-100x75.jpg"
                	alt="Bisoli e l'impresa a Cosenza che non &egrave; bastata: &ldquo;La societ&agrave; mi ha mancato di rispetto&rdquo;"
                	title="Bisoli e l'impresa a Cosenza che non &egrave; bastata: &ldquo;La societ&agrave; mi ha mancato di rispetto&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bisoli e l'impresa a Cosenza che non &egrave; bastata: &ldquo;La societ&agrave; mi ha mancato di rispetto&rdquo;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcosenza.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=14df7096ce622ea327b335a611c41262&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-6_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1557203&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '551443', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '90';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1557203';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
