<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Cosenza, salvaguardia e valorizzazione del Teatro Acquario. Il sindaco Caruso tira le prime somme - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="&ldquo;Avevo assunto, gi&agrave; in campagna elettorale, un impegno preciso per la salvaguardia e la valorizzazione del Teatro dell&rsquo;Acquario , che stiamo pienamente rispettando..." />
<meta name="news_keywords" content="Cosenza, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://cosenza.gazzettadelsud.it/articoli/cultura/2022/09/21/cosenza-salvaguardia-e-valorizzazione-del-teatro-acquario-il-sindaco-caruso-tira-le-prime-somme-7f7646c2-d2fb-4fcf-a9c0-f93c6f3e4e0f/" }, "headline":"Cosenza, salvaguardia e valorizzazione del Teatro Acquario. Il sindaco Caruso tira le prime somme", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-09-21 13:59:46", "datePublished":"2022-09-21 13:59:46", "dateModified":"2022-09-21 13:59:46", "inLanguage":"it-IT", "dateline":"Cosenza, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/09/Teatro-Acquario-625x350-1663761445.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Cultura"], "articleBody":"“Avevo assunto, già in campagna elettorale, un impegno preciso per la salvaguardia e la valorizzazione del Teatro dell’Acquario , che stiamo pienamente rispettando e onorando, per come è mia abitudine fare”. È quanto afferma il sindaco, Franz Caruso , annunciando il trasloco del Centro Rat al complesso Monumentale di San Domenico. “Nel mentre si sta smantellando la struttura teatrale dal vecchio capannone di via Galluppi, che lo ha ospitato per tanti anni – prosegue il Primo Cittadino di Cosenza – si sta provvedendo a far sistemare le stanze che accoglieranno al San Domenico la scuola d’arte del Centro Rat, così da avviare  nei tempi previsti l’importante e fondamentale attività formativa che lo caratterizza. Più in generale, è stato messo a punto, in accordo con tutti i soggetti interessati, un progetto importante di recupero e rilancio del  Teatro dell’Acquario, che rappresenta un centro di eccellenza  che in 40 anni  ha arricchito, con l’attività messa in campo, l’intero territorio provinciale e regionale”. “Domenica 2 ottobre nella prestigiosa cornice del chiostro di San Domenico si svolgerà il tradizionale “Open Day” della scuola di formazione del Centro Rat – dichiara dal canto suo Carlo Antonante Bugliari – Sembrava un’impresa impossibile, ma ce l’abbiamo fatta. Grazie al sindaco, Franz Caruso ed all’intera amministrazione comunale per gli sforzi compiuti a tutela di un patrimonio artistico/culturale che non poteva essere perso”. I particolari del progetto di sostegno e valorizzazione del Centro Rat-Teatro dell’Acquario saranno resi noti alla stampa dal sindaco, Franz Caruso, da Carlo Antonante Bugliari e da Maria Luisa Garofalo, nell’ambito di un’apposita conferenza convocata per giovedì prossimo, 22 settembre 2022, alle ore 11 nel Salone di Rappresentanza di Palazzo dei Bruzi." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:42"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Cosenza, salvaguardia e valorizzazione del Teatro Acquario. Il sindaco Caruso tira le prime somme" />
<meta property="og:url" content="https://cosenza.gazzettadelsud.it/articoli/cultura/2022/09/21/cosenza-salvaguardia-e-valorizzazione-del-teatro-acquario-il-sindaco-caruso-tira-le-prime-somme-7f7646c2-d2fb-4fcf-a9c0-f93c6f3e4e0f/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/09/Teatro-Acquario-625x350-1663761445.jpg" />
<meta property="og:description" content="&ldquo;Avevo assunto, gi&agrave; in campagna elettorale, un impegno preciso per la salvaguardia e la valorizzazione del Teatro dell&rsquo;Acquario , che stiamo pienamente rispettando..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Cosenza" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Cosenza, salvaguardia e valorizzazione del Teatro Acquario. Il sindaco Caruso tira le prime somme" />
<meta name="twitter:description" content="&ldquo;Avevo assunto, gi&agrave; in campagna elettorale, un impegno preciso per la salvaguardia e la valorizzazione del Teatro dell&rsquo;Acquario , che stiamo pienamente rispettando..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/09/Teatro-Acquario-625x350-1663761445.jpg" />
<meta name="twitter:url" content="https://cosenza.gazzettadelsud.it/articoli/cultura/2022/09/21/cosenza-salvaguardia-e-valorizzazione-del-teatro-acquario-il-sindaco-caruso-tira-le-prime-somme-7f7646c2-d2fb-4fcf-a9c0-f93c6f3e4e0f/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://cosenza.gazzettadelsud.it/articoli/cultura/2022/09/21/cosenza-salvaguardia-e-valorizzazione-del-teatro-acquario-il-sindaco-caruso-tira-le-prime-somme-7f7646c2-d2fb-4fcf-a9c0-f93c6f3e4e0f/" />

<link rel="amphtml" href="https://cosenza.gazzettadelsud.it/articoli/cultura/2022/09/21/cosenza-salvaguardia-e-valorizzazione-del-teatro-acquario-il-sindaco-caruso-tira-le-prime-somme-7f7646c2-d2fb-4fcf-a9c0-f93c6f3e4e0f/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=1725912f53" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://cosenza.gazzettadelsud.it/articoli/cultura/2022/09/21/cosenza-salvaguardia-e-valorizzazione-del-teatro-acquario-il-sindaco-caruso-tira-le-prime-somme-7f7646c2-d2fb-4fcf-a9c0-f93c6f3e4e0f/';
var absolute_url = '/articoli/cultura/2022/09/21/cosenza-salvaguardia-e-valorizzazione-del-teatro-acquario-il-sindaco-caruso-tira-le-prime-somme-7f7646c2-d2fb-4fcf-a9c0-f93c6f3e4e0f/';
var post_id      = 1579509;
var post_title   = 'Cosenza, salvaguardia e valorizzazione del Teatro Acquario. Il sindaco Caruso tira le prime somme';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '810951';

var im_rcs_sezione    = "Cosenza";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://cosenza.gazzettadelsud.it/upload/assets/rss/producer-cosenza-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://cosenza.gazzettadelsud.it/" title="Cosenza">Cosenza</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/" class="active"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Cosenza -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://cosenza.gazzettadelsud.it/">Cosenza</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Cosenza -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
                <li><a href="https://www.asteannunci.it/" title="Aste giudiziarie" class=" _border" target="_blank" rel="noopener">Aste giudiziarie</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://cosenza.gazzettadelsud.it/" title="Cosenza">Cosenza</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Mercoled&igrave;, 21 Settembre 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/" class="active"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/economia/2022/09/21/rossano-simet-costretti-a-licenziare-dalla-crisi-c50e8b96-1103-4105-9ea1-8dc2ebb1a77d/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2018/12/P81222-092811-100x75.jpg" width="100" height="75" 
						alt="Rossano, Simet: costretti a licenziare dalla crisi" 
						title="Rossano, Simet: costretti a licenziare dalla crisi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rossano, Simet: costretti a licenziare dalla crisi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/09/21/strada-longobucco-mare-i-lavoratori-tornano-in-cantiere-stipendio-pagato-f7f585d2-bcbb-43f4-9c34-362c12619a33/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/fillea-protesta-longobucco-foto-3-1-100x75.jpg" width="100" height="75" 
						alt="Strada Longobucco - mare, i lavoratori tornano in cantiere: stipendio pagato" 
						title="Strada Longobucco - mare, i lavoratori tornano in cantiere: stipendio pagato" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Strada Longobucco - mare, i lavoratori tornano in cantiere: stipendio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/09/21/arcidiocesi-cosenza-vaticano-al-lavoro-per-individuare-il-successore-di-nole-ce-anche-caiazzo-985e6ca1-a5ff-4842-a9e1-3e8d640caeb6/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/cosenza-funerali-nolè-8-100x75.jpeg" width="100" height="75" 
						alt="Arcidiocesi Cosenza, Vaticano al lavoro per individuare il successore di Nolè: c'è anche Caiazzo" 
						title="Arcidiocesi Cosenza, Vaticano al lavoro per individuare il successore di Nolè: c'è anche Caiazzo" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arcidiocesi Cosenza, Vaticano al lavoro per individuare il successore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/politica/2022/09/21/aree-interne-calabria-il-comitato-nazionale-dice-si-al-riconoscimento-di-tre-nuove-zone-c9ec6a5b-e6c6-4b36-a565-4d6cdadea77c/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/gianluca-gallo-100x75.jpeg" width="100" height="75" 
						alt="Aree interne Calabria, il Comitato nazionale dice sì al riconoscimento di tre nuove zone" 
						title="Aree interne Calabria, il Comitato nazionale dice sì al riconoscimento di tre nuove zone" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aree interne Calabria, il Comitato nazionale dice sì al riconoscimento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/foto/musica/2022/09/21/antonio-granato-da-zero-a-londra-lartista-cosentino-partecipa-a-un-nuovo-talent-internazionale-foto-9aed038e-1de6-4b47-bb4a-e873f4f8d5ca/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/Granato-100x75-1663769447.jpg" width="100" height="75" 
						alt="Antonio Granato da Zero... a Londra: l'artista cosentino partecipa a un nuovo talent internazionale FOTO" 
						title="Antonio Granato da Zero... a Londra: l'artista cosentino partecipa a un nuovo talent internazionale FOTO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Antonio Granato da Zero... a Londra: l'artista cosentino partecipa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/09/21/coronavirus-oggi-in-calabria-580-nuovi-casi-e-1-decesso-14e91b2f-1372-4067-ac9c-a9e69779b42a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Coronavirus, oggi in Calabria 580 nuovi casi e 1 decesso" 
						title="Coronavirus, oggi in Calabria 580 nuovi casi e 1 decesso" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, oggi in Calabria 580 nuovi casi e 1 decesso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/video/cronaca/2022/09/21/incendi-in-calabria-e-tolleranza-zero-beccato-un-altro-piromane-grazie-ai-droni-7b802bb5-bd50-4ed6-965c-b5da5b57b93e/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/Arresto-priomane-100x75-1663756936.jpg" width="100" height="75" 
						alt="Incendi in Calabria, è “Tolleranza zero”: beccato un altro piromane grazie ai droni VIDEO" 
						title="Incendi in Calabria, è “Tolleranza zero”: beccato un altro piromane grazie ai droni VIDEO" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi in Calabria, è “Tolleranza zero”: beccato un altro piromane...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/bar-e-ristoranti-a-cosenza-se-lusura-e-alternativa-al-crac-b873d2f1-0b09-4a90-b88a-5a319b8ea16a/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/02/cs_panorama-100x75.jpg" width="100" height="75" 
						alt="Bar e ristoranti a Cosenza, se l’usura è alternativa al crac" 
						title="Bar e ristoranti a Cosenza, se l’usura è alternativa al crac" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bar e ristoranti a Cosenza, se l’usura è alternativa al crac</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/cassano-disposta-lautopsia-sul-corpo-del-motociclista-morto-in-contrada-laccata-8dbb4ae2-d1ae-45ef-bd3c-b2904a883ff1/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/09/incidente-cassano-1-100x75.jpeg" width="100" height="75" 
						alt="Cassano, disposta l’autopsia sul corpo del motociclista morto in contrada Laccata" 
						title="Cassano, disposta l’autopsia sul corpo del motociclista morto in contrada Laccata" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cassano, disposta l’autopsia sul corpo del motociclista morto in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura_border cultura_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://cosenza.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://cosenza.gazzettadelsud.it/articoli/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Cosenza, salvaguardia e valorizzazione del Teatro Acquario. Il sindaco Caruso tira le prime somme</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura_txt">
		LA CONFERENZA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Cosenza, salvaguardia e valorizzazione del Teatro Acquario. Il sindaco Caruso tira le prime somme</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" itemprop="datePublished" datetime="2022-09-21T13:59:00+02:00">21 Settembre 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
    <img src="https://gsud.cdn-immedia.net/2022/09/Teatro-Acquario-625x350-1663761445.jpg" width="625" height="350" alt="Cosenza, Cultura" title="Cosenza, salvaguardia e valorizzazione del Teatro Acquario. Il sindaco Caruso tira le prime somme" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Cosenza, salvaguardia e valorizzazione del Teatro Acquario. Il sindaco Caruso tira le prime somme"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <div>“Avevo assunto, già in campagna elettorale, un impegno preciso per la salvaguardia e la valorizzazione del <strong>Teatro dell’Acquario</strong>, che stiamo pienamente rispettando e onorando, per come è mia abitudine fare”. È quanto afferma il sindaco, <strong>Franz Caruso</strong>, annunciando il trasloco del Centro Rat al complesso Monumentale di San Domenico.</div>
<div></div>
<div>“Nel mentre si sta smantellando la struttura teatrale dal vecchio capannone di via Galluppi, che lo ha ospitato per tanti anni – prosegue il Primo Cittadino di Cosenza – si sta provvedendo a far sistemare le stanze che accoglieranno al San Domenico la scuola d’arte del Centro Rat, così da avviare  nei tempi previsti l’importante e fondamentale attività formativa che lo caratterizza. Più in generale, è stato messo a punto, in accordo con tutti i soggetti interessati, un progetto importante di recupero e rilancio del  Teatro dell’Acquario, che rappresenta un centro di eccellenza  che in 40 anni  ha arricchito, con l’attività messa in campo, l’intero territorio provinciale e regionale”.</div>
<div></div>
<div>“Domenica 2 ottobre nella prestigiosa cornice del chiostro di San Domenico si svolgerà il tradizionale “Open Day” della scuola di formazione del Centro Rat – dichiara dal canto suo<strong> Carlo Antonante Bugliari</strong> – Sembrava un’impresa impossibile, ma ce l’abbiamo fatta. Grazie al sindaco, Franz Caruso ed all’intera amministrazione comunale per gli sforzi compiuti a tutela di un patrimonio artistico/culturale che non poteva essere perso”.</div>
<div></div>
<div>I particolari del progetto di sostegno e valorizzazione del Centro Rat-Teatro dell’Acquario saranno resi noti alla stampa dal sindaco, Franz Caruso, da Carlo Antonante Bugliari e da Maria Luisa Garofalo, nell’ambito di un’apposita conferenza convocata per giovedì prossimo, 22 settembre 2022, alle ore 11 nel Salone di Rappresentanza di Palazzo dei Bruzi.</div>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://cosenza.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1579509" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/09/21/dallame-academy-di-cosenza-alla-milano-fashion-week-si-realizza-il-sogno-di-cinque-make-up-artist-4d176558-5c62-4422-a790-d48aa968cfb8/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/Attività-make-up-1-150x100.png" 
				width="150" 
				height="100" 
				title="Dall'Ame Academy di Cosenza alla... Milano Fashion week. Si realizza il sogno di cinque make-up artist" 
				alt="Dall'Ame Academy di Cosenza alla... Milano Fashion week. Si realizza il sogno di cinque make-up artist" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/09/21/dallame-academy-di-cosenza-alla-milano-fashion-week-si-realizza-il-sogno-di-cinque-make-up-artist-4d176558-5c62-4422-a790-d48aa968cfb8/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/09/21/dallame-academy-di-cosenza-alla-milano-fashion-week-si-realizza-il-sogno-di-cinque-make-up-artist-4d176558-5c62-4422-a790-d48aa968cfb8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/articoli/societa/2022/09/21/dallame-academy-di-cosenza-alla-milano-fashion-week-si-realizza-il-sogno-di-cinque-make-up-artist-4d176558-5c62-4422-a790-d48aa968cfb8/" data-title="Dall'Ame Academy di Cosenza alla... Milano Fashion week. Si realizza il sogno di cinque make-up artist" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/articoli/societa/2022/09/21/dallame-academy-di-cosenza-alla-milano-fashion-week-si-realizza-il-sogno-di-cinque-make-up-artist-4d176558-5c62-4422-a790-d48aa968cfb8/" data-title="Dall'Ame Academy di Cosenza alla... Milano Fashion week. Si realizza il sogno di cinque make-up artist" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/articoli/societa/2022/09/21/dallame-academy-di-cosenza-alla-milano-fashion-week-si-realizza-il-sogno-di-cinque-make-up-artist-4d176558-5c62-4422-a790-d48aa968cfb8/" data-title="Dall'Ame Academy di Cosenza alla... Milano Fashion week. Si realizza il sogno di cinque make-up artist" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/09/21/dallame-academy-di-cosenza-alla-milano-fashion-week-si-realizza-il-sogno-di-cinque-make-up-artist-4d176558-5c62-4422-a790-d48aa968cfb8/">Dall'Ame Academy di Cosenza alla... Milano Fashion week. Si realizza il sogno di cinque make-up artist</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/economia/2022/09/21/rossano-simet-costretti-a-licenziare-dalla-crisi-c50e8b96-1103-4105-9ea1-8dc2ebb1a77d/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2018/12/P81222-092811-150x100.jpg" 
				width="150" 
				height="100" 
				title="Rossano, Simet: costretti a licenziare dalla crisi" 
				alt="Rossano, Simet: costretti a licenziare dalla crisi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/economia/2022/09/21/rossano-simet-costretti-a-licenziare-dalla-crisi-c50e8b96-1103-4105-9ea1-8dc2ebb1a77d/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">47 </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/economia/2022/09/21/rossano-simet-costretti-a-licenziare-dalla-crisi-c50e8b96-1103-4105-9ea1-8dc2ebb1a77d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/articoli/economia/2022/09/21/rossano-simet-costretti-a-licenziare-dalla-crisi-c50e8b96-1103-4105-9ea1-8dc2ebb1a77d/" data-title="Rossano, Simet: costretti a licenziare dalla crisi" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/articoli/economia/2022/09/21/rossano-simet-costretti-a-licenziare-dalla-crisi-c50e8b96-1103-4105-9ea1-8dc2ebb1a77d/" data-title="Rossano, Simet: costretti a licenziare dalla crisi" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/articoli/economia/2022/09/21/rossano-simet-costretti-a-licenziare-dalla-crisi-c50e8b96-1103-4105-9ea1-8dc2ebb1a77d/" data-title="Rossano, Simet: costretti a licenziare dalla crisi" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/economia/2022/09/21/rossano-simet-costretti-a-licenziare-dalla-crisi-c50e8b96-1103-4105-9ea1-8dc2ebb1a77d/">Rossano, Simet: costretti a licenziare dalla crisi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/nuovo-ospedale-della-sibaritide-lavori-nei-tempi-8254c5d7-4ac9-4a8d-bdda-9b1c1489a432/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/cantiere-ospedale-sibaritide-150x100.jpg" 
				width="150" 
				height="100" 
				title="Nuovo ospedale della Sibaritide, lavori... nei tempi" 
				alt="Nuovo ospedale della Sibaritide, lavori... nei tempi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/nuovo-ospedale-della-sibaritide-lavori-nei-tempi-8254c5d7-4ac9-4a8d-bdda-9b1c1489a432/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/nuovo-ospedale-della-sibaritide-lavori-nei-tempi-8254c5d7-4ac9-4a8d-bdda-9b1c1489a432/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/nuovo-ospedale-della-sibaritide-lavori-nei-tempi-8254c5d7-4ac9-4a8d-bdda-9b1c1489a432/" data-title="Nuovo ospedale della Sibaritide, lavori... nei tempi" data-description="Nei giorni scorsi ispezione in cantiere del presidente Occhiuto">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/nuovo-ospedale-della-sibaritide-lavori-nei-tempi-8254c5d7-4ac9-4a8d-bdda-9b1c1489a432/" data-title="Nuovo ospedale della Sibaritide, lavori... nei tempi" data-description="Nei giorni scorsi ispezione in cantiere del presidente Occhiuto">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/nuovo-ospedale-della-sibaritide-lavori-nei-tempi-8254c5d7-4ac9-4a8d-bdda-9b1c1489a432/" data-title="Nuovo ospedale della Sibaritide, lavori... nei tempi" data-description="Nei giorni scorsi ispezione in cantiere del presidente Occhiuto">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/nuovo-ospedale-della-sibaritide-lavori-nei-tempi-8254c5d7-4ac9-4a8d-bdda-9b1c1489a432/">Nuovo ospedale della Sibaritide, lavori... nei tempi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/il-sindaco-aurelio-partecipa-a-tutti-i-comizi-la-minoranza-critica-il-sindaco-super-partes-1bc04f66-35e7-416d-9ae1-7cdff3de1024/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/Alex-Aurelio-trebisacce-150x100.jpg" 
				width="150" 
				height="100" 
				title="Il sindaco di Trebisacce Aurelio partecipa a tutti i comizi: &ldquo;Criticato il sindaco... super partes&rdquo;" 
				alt="Il sindaco di Trebisacce Aurelio partecipa a tutti i comizi: &ldquo;Criticato il sindaco... super partes&rdquo;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/il-sindaco-aurelio-partecipa-a-tutti-i-comizi-la-minoranza-critica-il-sindaco-super-partes-1bc04f66-35e7-416d-9ae1-7cdff3de1024/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/il-sindaco-aurelio-partecipa-a-tutti-i-comizi-la-minoranza-critica-il-sindaco-super-partes-1bc04f66-35e7-416d-9ae1-7cdff3de1024/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/il-sindaco-aurelio-partecipa-a-tutti-i-comizi-la-minoranza-critica-il-sindaco-super-partes-1bc04f66-35e7-416d-9ae1-7cdff3de1024/" data-title="Il sindaco di Trebisacce Aurelio partecipa a tutti i comizi: &ldquo;Criticato il sindaco... super partes&rdquo;" data-description="Mugugni sulla presenza del primo cittadino alle manifestazioni elettorali">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/il-sindaco-aurelio-partecipa-a-tutti-i-comizi-la-minoranza-critica-il-sindaco-super-partes-1bc04f66-35e7-416d-9ae1-7cdff3de1024/" data-title="Il sindaco di Trebisacce Aurelio partecipa a tutti i comizi: &ldquo;Criticato il sindaco... super partes&rdquo;" data-description="Mugugni sulla presenza del primo cittadino alle manifestazioni elettorali">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/il-sindaco-aurelio-partecipa-a-tutti-i-comizi-la-minoranza-critica-il-sindaco-super-partes-1bc04f66-35e7-416d-9ae1-7cdff3de1024/" data-title="Il sindaco di Trebisacce Aurelio partecipa a tutti i comizi: &ldquo;Criticato il sindaco... super partes&rdquo;" data-description="Mugugni sulla presenza del primo cittadino alle manifestazioni elettorali">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/il-sindaco-aurelio-partecipa-a-tutti-i-comizi-la-minoranza-critica-il-sindaco-super-partes-1bc04f66-35e7-416d-9ae1-7cdff3de1024/">Il sindaco di Trebisacce Aurelio partecipa a tutti i comizi: &ldquo;Criticato il sindaco... super partes&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/scuola-a-cosenza-individuati-i-nuovi-dsga-per-quattordici-istituti-fddb0bf0-940a-49a9-9b3f-920bbff1fb63/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/06/Palazzo-Lecce-di-Cosenza-sede-del-provveditorato-150x100.jpg" 
				width="150" 
				height="100" 
				title="Scuola a Cosenza, individuati i nuovi Dsga per quattordici istituti" 
				alt="Scuola a Cosenza, individuati i nuovi Dsga per quattordici istituti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/scuola-a-cosenza-individuati-i-nuovi-dsga-per-quattordici-istituti-fddb0bf0-940a-49a9-9b3f-920bbff1fb63/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/scuola-a-cosenza-individuati-i-nuovi-dsga-per-quattordici-istituti-fddb0bf0-940a-49a9-9b3f-920bbff1fb63/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/scuola-a-cosenza-individuati-i-nuovi-dsga-per-quattordici-istituti-fddb0bf0-940a-49a9-9b3f-920bbff1fb63/" data-title="Scuola a Cosenza, individuati i nuovi Dsga per quattordici istituti" data-description="Nominati da Palazzo Lecce tra gli Assistenti amministrativi, attesa per la seconda tornata di supplenze ai docenti precari delle Gps">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/scuola-a-cosenza-individuati-i-nuovi-dsga-per-quattordici-istituti-fddb0bf0-940a-49a9-9b3f-920bbff1fb63/" data-title="Scuola a Cosenza, individuati i nuovi Dsga per quattordici istituti" data-description="Nominati da Palazzo Lecce tra gli Assistenti amministrativi, attesa per la seconda tornata di supplenze ai docenti precari delle Gps">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/scuola-a-cosenza-individuati-i-nuovi-dsga-per-quattordici-istituti-fddb0bf0-940a-49a9-9b3f-920bbff1fb63/" data-title="Scuola a Cosenza, individuati i nuovi Dsga per quattordici istituti" data-description="Nominati da Palazzo Lecce tra gli Assistenti amministrativi, attesa per la seconda tornata di supplenze ai docenti precari delle Gps">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/scuola-a-cosenza-individuati-i-nuovi-dsga-per-quattordici-istituti-fddb0bf0-940a-49a9-9b3f-920bbff1fb63/">Scuola a Cosenza, individuati i nuovi Dsga per quattordici istituti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/ad-amendolara-la-storia-di-mario-e-lucky-poliziotto-salva-un-cane-e-poi-lo-adotta-af726bb4-05a1-4d34-8440-e6b9d30aa834/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/CANE-ADOTTATO-POLIZIOTTO-TREBISACCE-150x100-1663700225.jpg" 
				width="150" 
				height="100" 
				title="Ad Amendolara la storia di Mario e Lucky: poliziotto salva un cane e poi... lo adotta" 
				alt="Ad Amendolara la storia di Mario e Lucky: poliziotto salva un cane e poi... lo adotta" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/ad-amendolara-la-storia-di-mario-e-lucky-poliziotto-salva-un-cane-e-poi-lo-adotta-af726bb4-05a1-4d34-8440-e6b9d30aa834/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/ad-amendolara-la-storia-di-mario-e-lucky-poliziotto-salva-un-cane-e-poi-lo-adotta-af726bb4-05a1-4d34-8440-e6b9d30aa834/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/ad-amendolara-la-storia-di-mario-e-lucky-poliziotto-salva-un-cane-e-poi-lo-adotta-af726bb4-05a1-4d34-8440-e6b9d30aa834/" data-title="Ad Amendolara la storia di Mario e Lucky: poliziotto salva un cane e poi... lo adotta" data-description="Un'amicizia nata sul ciglio della strada">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/ad-amendolara-la-storia-di-mario-e-lucky-poliziotto-salva-un-cane-e-poi-lo-adotta-af726bb4-05a1-4d34-8440-e6b9d30aa834/" data-title="Ad Amendolara la storia di Mario e Lucky: poliziotto salva un cane e poi... lo adotta" data-description="Un'amicizia nata sul ciglio della strada">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/ad-amendolara-la-storia-di-mario-e-lucky-poliziotto-salva-un-cane-e-poi-lo-adotta-af726bb4-05a1-4d34-8440-e6b9d30aa834/" data-title="Ad Amendolara la storia di Mario e Lucky: poliziotto salva un cane e poi... lo adotta" data-description="Un'amicizia nata sul ciglio della strada">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/ad-amendolara-la-storia-di-mario-e-lucky-poliziotto-salva-un-cane-e-poi-lo-adotta-af726bb4-05a1-4d34-8440-e6b9d30aa834/">Ad Amendolara la storia di Mario e Lucky: poliziotto salva un cane e poi... lo adotta</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/20/cosenza-sospeso-dalla-cisl-il-sindacalista-indagato-dalla-dda-9764248b-8229-4b20-9a5e-b53243233301/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/Cosenza-Gianluca-Campolongo-100x75.jpg"
                	alt="Gianluca Campolongo"
                	title="Gianluca Campolongo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, sospeso dalla Cisl il sindacalista indagato dalla Dda</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/bar-e-ristoranti-a-cosenza-se-lusura-e-alternativa-al-crac-b873d2f1-0b09-4a90-b88a-5a319b8ea16a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/cs_panorama-100x75.jpg"
                	alt="Una veduta della citt&agrave; di Cosenza"
                	title="Una veduta della citt&agrave; di Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bar e ristoranti a Cosenza, se l&rsquo;usura &egrave; alternativa al crac</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/20/violento-due-nipotine-82enne-del-cosentino-condannato-a-10-anni-di-carcere-b554eb69-377f-4e6e-ab58-fee711fa7b58/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/VIOLENZA-DONNE-3-100x75.jpg"
                	alt="Violent&ograve; due nipotine, 82enne del Cosentino condannato a 10 anni di carcere"
                	title="Violent&ograve; due nipotine, 82enne del Cosentino condannato a 10 anni di carcere"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Violent&ograve; due nipotine, 82enne del Cosentino condannato a 10 anni di carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/20/cosenza-paura-in-corso-plebiscito-bimbo-di-due-anni-toccato-da-una-macchina-si-ferisce-a-una-gamba-8282666c-f296-455d-b240-07bf6e8ac698/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/centrostoricocosenza22-100x75.jpg"
                	alt="Il centro storico bruzio"
                	title="Il centro storico bruzio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, paura in corso Plebiscito: bimbo di due anni toccato da una macchina si ferisce a una gamba</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/19/cetraro-il-terrore-seminato-sul-tirreno-dalla-costola-del-clan-muto-09519c83-6405-40d2-9339-50cfba5986a6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/gratteri-capomolla-100x75.jpg"
                	alt="Nicola Gratteri e Vincenzo Capomolla"
                	title="Nicola Gratteri e Vincenzo Capomolla"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cetraro, il terrore seminato sul Tirreno dalla &laquo;costola&raquo; del clan Muto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/15/trentenne-morta-in-casa-e-giallo-a-marina-di-sibari-86f93388-9815-4ca1-b1c9-bce8c7fdfd6f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/carabinieri-1-100x75.jpg"
                	alt="Trentenne morta in casa. &Egrave; giallo a Marina di Sibari"
                	title="Trentenne morta in casa. &Egrave; giallo a Marina di Sibari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trentenne morta in casa. &Egrave; giallo a Marina di Sibari</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/19/cetraro-il-terrore-seminato-sul-tirreno-dalla-costola-del-clan-muto-09519c83-6405-40d2-9339-50cfba5986a6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/gratteri-capomolla-100x75.jpg"
                	alt="Nicola Gratteri e Vincenzo Capomolla"
                	title="Nicola Gratteri e Vincenzo Capomolla"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cetraro, il terrore seminato sul Tirreno dalla &laquo;costola&raquo; del clan Muto</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/17/rintracciato-a-torino-umberto-pace-lagente-di-viaggio-di-rossano-0682e919-e169-497e-ae3d-9b280a756f9f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/umberto-pace-100x75.jpg"
                	alt="Rintracciato a Torino Umberto Pace, l&rsquo;agente di viaggio di Rossano"
                	title="Rintracciato a Torino Umberto Pace, l&rsquo;agente di viaggio di Rossano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rintracciato a Torino Umberto Pace, l&rsquo;agente di viaggio di Rossano</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/18/cosenza-il-pentito-e-la-commissione-segreta-della-ndrangheta-71c82a9e-f787-4dbf-821b-0de97ddb16e0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/02/Roberto-Presta-100x75-1663444438.png"
                	alt="Roberto Presta"
                	title="Roberto Presta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, il pentito e la &ldquo;commissione&rdquo; segreta della &rsquo;ndrangheta</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/20/cosenza-sospeso-dalla-cisl-il-sindacalista-indagato-dalla-dda-9764248b-8229-4b20-9a5e-b53243233301/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/Cosenza-Gianluca-Campolongo-100x75.jpg"
                	alt="Gianluca Campolongo"
                	title="Gianluca Campolongo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, sospeso dalla Cisl il sindacalista indagato dalla Dda</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/02/cetraro-i-soldi-della-security-e-il-presentatore-finito-ai-domiciliari-09db44b5-7d62-41cf-adca-226b9fad5e1a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/occhiuzzi-francesco-100x75-1662063042.jpg"
                	alt="'Ndrangheta a Cosenza, i soldi della security e il presentatore finito ai domiciliari"
                	title="'Ndrangheta a Cosenza, i soldi della security e il presentatore finito ai domiciliari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta a Cosenza, i soldi della security e il presentatore finito ai domiciliari</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/15/trentenne-morta-in-casa-e-giallo-a-marina-di-sibari-86f93388-9815-4ca1-b1c9-bce8c7fdfd6f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/carabinieri-1-100x75.jpg"
                	alt="Trentenne morta in casa. &Egrave; giallo a Marina di Sibari"
                	title="Trentenne morta in casa. &Egrave; giallo a Marina di Sibari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trentenne morta in casa. &Egrave; giallo a Marina di Sibari</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/26/paola-da-un-ospedale-allaltro-con-un-infarto-in-corso-7654b1e6-a8b5-472f-b6d0-5fff30962334/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/12/Ospedale_Paola-100x75.jpg"
                	alt="L'ospedale di Paola"
                	title="L'ospedale di Paola"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paola, da un ospedale all&rsquo;altro con un infarto in corso</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/08/24/nomine-arcivescovili-a-cosenza-trasferimenti-e-incarichi-9274a460-87d6-428c-a7ee-66c068156ec6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/mons-francesco-nole-100x75.jpg"
                	alt="Mons. Francesco Nol&egrave;"
                	title="Mons. Francesco Nol&egrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Nomine arcivescovili a Cosenza, trasferimenti e incarichi</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/08/corigliano-rossano-esce-per-andare-a-lavoro-e-non-torna-piu-b50f123c-7ae0-4701-b054-6a0c05312cab/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/polizia-corigliano-rossano-100x75.jpg"
                	alt="Corigliano Rossano, esce per andare a lavoro e non torna pi&ugrave;"
                	title="Corigliano Rossano, esce per andare a lavoro e non torna pi&ugrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Corigliano Rossano, esce per andare a lavoro e non torna pi&ugrave;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/bar-e-ristoranti-a-cosenza-se-lusura-e-alternativa-al-crac-b873d2f1-0b09-4a90-b88a-5a319b8ea16a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/02/cs_panorama-100x75.jpg"
                	alt="Una veduta della citt&agrave; di Cosenza"
                	title="Una veduta della citt&agrave; di Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Bar e ristoranti a Cosenza, se l&rsquo;usura &egrave; alternativa al crac</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/economia/2022/09/21/rossano-simet-costretti-a-licenziare-dalla-crisi-c50e8b96-1103-4105-9ea1-8dc2ebb1a77d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/12/P81222-092811-100x75.jpg"
                	alt="Rossano, Simet: costretti a licenziare dalla crisi"
                	title="Rossano, Simet: costretti a licenziare dalla crisi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rossano, Simet: costretti a licenziare dalla crisi</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/09/21/arcidiocesi-cosenza-vaticano-al-lavoro-per-individuare-il-successore-di-nole-ce-anche-caiazzo-985e6ca1-a5ff-4842-a9e1-3e8d640caeb6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/cosenza-funerali-nolè-8-100x75.jpeg"
                	alt="Arcidiocesi Cosenza, Vaticano al lavoro per individuare il successore di Nol&egrave;: c'&egrave; anche Caiazzo"
                	title="Arcidiocesi Cosenza, Vaticano al lavoro per individuare il successore di Nol&egrave;: c'&egrave; anche Caiazzo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Arcidiocesi Cosenza, Vaticano al lavoro per individuare il successore di Nol&egrave;: c'&egrave; anche Caiazzo</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/scuola-a-cosenza-individuati-i-nuovi-dsga-per-quattordici-istituti-fddb0bf0-940a-49a9-9b3f-920bbff1fb63/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Palazzo-Lecce-di-Cosenza-sede-del-provveditorato-100x75.jpg"
                	alt="Scuola a Cosenza, individuati i nuovi Dsga per quattordici istituti"
                	title="Scuola a Cosenza, individuati i nuovi Dsga per quattordici istituti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Scuola a Cosenza, individuati i nuovi Dsga per quattordici istituti</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/21/il-sindaco-aurelio-partecipa-a-tutti-i-comizi-la-minoranza-critica-il-sindaco-super-partes-1bc04f66-35e7-416d-9ae1-7cdff3de1024/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/Alex-Aurelio-trebisacce-100x75.jpg"
                	alt="Alex Aurelio - sindaco di Trebisacce"
                	title="Alex Aurelio - sindaco di Trebisacce"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il sindaco di Trebisacce Aurelio partecipa a tutti i comizi: &ldquo;Criticato il sindaco... super partes&rdquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/09/18/violento-scontro-a-cassano-motociclista-in-gravi-condizioni-ebfef22c-c180-4d0d-98c5-87bc3c4dfab0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/incidente-cassano-100x75.jpeg"
                	alt="Violento scontro a Cassano: perde la vita un motociclista 37enne"
                	title="Violento scontro a Cassano: perde la vita un motociclista 37enne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Violento scontro a Cassano: perde la vita un motociclista 37enne</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/09/19/il-giovane-morto-durante-lo-stage-era-originario-di-paola-bandiere-a-mezzasta-nelle-scuole-per-ricordare-giuliano-52916d23-eb8b-444c-b139-05e683d2b683/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/Untitled-design-26-100x75.jpg"
                	alt="Il 18enne morto durante lo stage era originario di Paola, bandiere a mezz'asta a scuola"
                	title="Il 18enne morto durante lo stage era originario di Paola, bandiere a mezz'asta a scuola"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Il 18enne morto durante lo stage era originario di Paola, bandiere a mezz'asta a scuola</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/15/trentenne-morta-in-casa-e-giallo-a-marina-di-sibari-86f93388-9815-4ca1-b1c9-bce8c7fdfd6f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/carabinieri-1-100x75.jpg"
                	alt="Trentenne morta in casa. &Egrave; giallo a Marina di Sibari"
                	title="Trentenne morta in casa. &Egrave; giallo a Marina di Sibari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Trentenne morta in casa. &Egrave; giallo a Marina di Sibari</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/09/15/muore-a-74-anni-il-vescovo-monsignor-francescantonio-nole-la-diocesi-ha-sofferto-tanto-0656b81c-ffc1-48f4-bef0-96553c143a87/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/mons-francesco-nole-100x75.jpg"
                	alt="Mons. Francesco Nol&egrave;"
                	title="Mons. Francesco Nol&egrave;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Muore a 74 anni il vescovo di Cosenza monsignor Francescantonio Nol&egrave;. La Diocesi: &ldquo;Ha sofferto tanto&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/19/agente-polstrada-salva-cane-abbandonato-e-ne-chiede-ladozione-7c316b7a-9988-48e2-851a-c5ac1b5f12c8/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/Amendolara-cane-salvato-dalla-Polstrada-100x75.jpg"
                	alt="Agente Polstrada salva cane abbandonato e ne chiede l'adozione"
                	title="Agente Polstrada salva cane abbandonato e ne chiede l'adozione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Agente Polstrada salva cane abbandonato e ne chiede l'adozione</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/08/23/sindacati-nazisti-raid-vandalico-allesterno-della-sede-delluil-di-scalea-foto-de1cefab-8954-4e97-9c83-d6f69edd54e4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/08/6cfaa578-488b-4de9-8b52-5ab62159b372-100x75.jpg"
                	alt="&ldquo;Sindacati nazisti&rdquo;, raid vandalico all'esterno della sede dell'Uil di Scalea FOTO"
                	title="&ldquo;Sindacati nazisti&rdquo;, raid vandalico all'esterno della sede dell'Uil di Scalea FOTO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;Sindacati nazisti&rdquo;, raid vandalico all'esterno della sede dell'Uil di Scalea FOTO</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/09/01/ndrangheta-maxi-blitz-della-dda-di-catanzaro-a-cosenza-oltre-200-arresti-ce-anche-il-sindaco-di-rende-marcello-manna-79289f32-684f-4458-9dc4-b7e21728f4e9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/10/gratteri-100x75.jpg"
                	alt="Operazione Nicola Gratteri (giudiziaria)"
                	title="Operazione Nicola Gratteri (giudiziaria)"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta, maxi-blitz a Cosenza: 190 arresti della Dda di Catanzaro. C'&egrave; anche il sindaco di Rende Manna. Sequestro beni per 72mln NOMI</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/09/14/cosenza-la-prematura-scomparsa-dellavv-raffaele-scarpelli-d67e6154-cdbe-4408-8944-7a7dec1da48f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/raffaele-scarpelli-100x75.jpg"
                	alt="Cosenza, la prematura scomparsa dell&rsquo;avv. Raffaele Scarpelli"
                	title="Cosenza, la prematura scomparsa dell&rsquo;avv. Raffaele Scarpelli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, la prematura scomparsa dell&rsquo;avv. Raffaele Scarpelli</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/09/01/ndrangheta-decapitata-a-cosenza-tutto-ebbe-inizio-nel-2017-boss-pedinati-per-mesi-e-quella-cimice-22e58295-8abb-4073-a3fc-5ec3d2bc51ac/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2019/12/porcaro-patitucci-100x75.png"
                	alt="Roberto Porcaro e Francesco Patitucci"
                	title="Roberto Porcaro e Francesco Patitucci"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">'Ndrangheta decapitata a Cosenza, i legami con la politica. Boss pedinati e quella cimice...</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/09/18/violento-scontro-a-cassano-motociclista-in-gravi-condizioni-ebfef22c-c180-4d0d-98c5-87bc3c4dfab0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/09/incidente-cassano-100x75.jpeg"
                	alt="Violento scontro a Cassano: perde la vita un motociclista 37enne"
                	title="Violento scontro a Cassano: perde la vita un motociclista 37enne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Violento scontro a Cassano: perde la vita un motociclista 37enne</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcosenza.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=5c9b1e0225c6c8f53e318a98f38c2865&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1579509&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '810951', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1579509';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
