<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Docenti di sostegno, chiuse le iscrizioni per i corsi all&rsquo;Unical di Rende - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Giunte 1.829 domande per il settimo ciclo" />
<meta name="news_keywords" content="Cosenza, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://cosenza.gazzettadelsud.it/articoli/societa/2022/05/15/docenti-di-sostegno-chiuse-le-iscrizioni-per-i-corsi-allunical-di-rende-c436ffd8-ec66-4203-8fe2-e7833050f091/" }, "headline":"Docenti di sostegno, chiuse le iscrizioni per i corsi all&rsquo;Unical di Rende", "author":{ "@type":"Person", "name":"Domenico Marino" ,"url":"https://gazzettadelsud.it/autori/domenico-marino/" }, "dateCreated":"2022-05-15 03:30:54", "datePublished":"2022-05-15 03:30:54", "dateModified":"2022-05-14 20:51:47", "inLanguage":"it-IT", "dateline":"Cosenza, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2018/12/unical-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Società"], "description":"Giunte 1.829 domande per il settimo ciclo", "articleBody":"Tempo scaduto. È terminata alle 13 di venerdì 13 maggio la possibilità di iscriversi al VII Ciclo di specializzazione Sostegno all’Università della Calabria gestito da un gruppo di accademici di qualità coordinati dalla professoressa Antonella Valenti . Si tratta d’un appuntamento atteso da moltissimi aspiranti docenti non solo calabresi. Negli anni, infatti, tra i cubi dell’ateneo di Arcavacata si sono mossi corsisti provenienti anche da altre regioni. E tutti, dal settembre successivo, impegnati nelle classi. Sono filtrati i numeri definitivi delle richieste d’iscrizione che determinano, o meno, lo svolgimento della prova preselettiva che è uno degli scogli più ostici per gli aspiranti docenti di sostegno. Come al solito il numero maggiore di richieste riguarda la scuola Secondaria di secondo grado, con 1.146 domande per 300 posti attivati, a seguire ma molto staccata la Secondaria di primo grado con 370 richieste per 230 posti, quindi Primaria con 189 per 250 posti e Infanzia con appena 124 domande per 150 posti disponibili. In totale, quindi, 1829 le istanze d’iscrizione pervenute nei termini. Leggi l'articolo completo sull'edizione cartacea di Gazzetta del Sud - Cosenza" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:57"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Docenti di sostegno, chiuse le iscrizioni per i corsi all&rsquo;Unical di Rende" />
<meta property="og:url" content="https://cosenza.gazzettadelsud.it/articoli/societa/2022/05/15/docenti-di-sostegno-chiuse-le-iscrizioni-per-i-corsi-allunical-di-rende-c436ffd8-ec66-4203-8fe2-e7833050f091/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2018/12/unical-625x350.jpg" />
<meta property="og:description" content="Giunte 1.829 domande per il settimo ciclo" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Cosenza" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Docenti di sostegno, chiuse le iscrizioni per i corsi all&rsquo;Unical di Rende" />
<meta name="twitter:description" content="Giunte 1.829 domande per il settimo ciclo" />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2018/12/unical-625x350.jpg" />
<meta name="twitter:url" content="https://cosenza.gazzettadelsud.it/articoli/societa/2022/05/15/docenti-di-sostegno-chiuse-le-iscrizioni-per-i-corsi-allunical-di-rende-c436ffd8-ec66-4203-8fe2-e7833050f091/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/05/15/docenti-di-sostegno-chiuse-le-iscrizioni-per-i-corsi-allunical-di-rende-c436ffd8-ec66-4203-8fe2-e7833050f091/" />

<link rel="amphtml" href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/05/15/docenti-di-sostegno-chiuse-le-iscrizioni-per-i-corsi-allunical-di-rende-c436ffd8-ec66-4203-8fe2-e7833050f091/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=5a5e4f66c1" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=ce6a7f0d1c" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=710a7e75d1" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://cosenza.gazzettadelsud.it/articoli/societa/2022/05/15/docenti-di-sostegno-chiuse-le-iscrizioni-per-i-corsi-allunical-di-rende-c436ffd8-ec66-4203-8fe2-e7833050f091/';
var absolute_url = '/articoli/societa/2022/05/15/docenti-di-sostegno-chiuse-le-iscrizioni-per-i-corsi-allunical-di-rende-c436ffd8-ec66-4203-8fe2-e7833050f091/';
var post_id      = 1506819;
var post_title   = 'Docenti di sostegno, chiuse le iscrizioni per i corsi all&rsquo;Unical di Rende';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '950509';

var im_rcs_sezione    = "Cosenza";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://cosenza.gazzettadelsud.it/upload/assets/rss/producer-cosenza-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="http://edicoladigitale.gazzettadelsud.it/gazzettasud/ipo/index.jsp" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://cosenza.gazzettadelsud.it/" title="Cosenza">Cosenza</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/" class="active"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Cosenza -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://cosenza.gazzettadelsud.it/">Cosenza</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Cosenza -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Vai all'edicola digitale"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://cosenza.gazzettadelsud.it/" title="Cosenza">Cosenza</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Domenica, 15 Maggio 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/" class="active"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://gazzettadelsud.it/edicola/" title="Edicola digitale"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/lecomostro-di-sibari-e-stato-demolito-dopo-30-anni-490e2cc2-ebb5-4eb4-b6df-92b21a36f68b/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/sibari-ex-malomo-100x75.jpg" width="100" height="75" 
						alt="L’ecomostro di Sibari è stato demolito dopo 30 anni" 
						title="L’ecomostro di Sibari è stato demolito dopo 30 anni" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L’ecomostro di Sibari è stato demolito dopo 30 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/corigliano-rossano-sofo-chiede-al-governo-di-stanziare-altre-risorse-per-la-statale-106-37372f60-1f7a-4d54-ba59-1693fca95f27/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/catanzaro-cantiere-nuova-statale-106-100x75.jpg" width="100" height="75" 
						alt="Corigliano-Rossano, Sofo chiede al governo altre risorse per la Statale 106" 
						title="Corigliano-Rossano, Sofo chiede al governo altre risorse per la Statale 106" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corigliano-Rossano, Sofo chiede al governo altre risorse per la Statale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/foto/cronaca/2022/05/15/calabria-75-comuni-al-voto-catanzaro-acri-palmi-e-paola-col-ballottaggio-entro-le-12-la-consegna-delle-liste-540a8419-6344-4766-b18b-29506ab2711f/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/liste-catanzaro-2-100x75.jpg" width="100" height="75" 
						alt="Sono 75 i comuni al voto: Catanzaro, Acri, Palmi e Paola col ballottaggio. Oggi speciale su Gazzetta" 
						title="Sono 75 i comuni al voto: Catanzaro, Acri, Palmi e Paola col ballottaggio. Oggi speciale su Gazzetta" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sono 75 i comuni al voto: Catanzaro, Acri, Palmi e Paola col ballottaggio....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/05/15/una-rete-unica-per-il-termalismo-la-regione-calabria-ora-accelera-sul-progetto-31a0353f-a406-4885-a790-271e02d98852/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/terme_luigiane-100x75.jpg" width="100" height="75" 
						alt="Una “rete” unica per il termalismo, la Regione Calabria ora accelera sul progetto" 
						title="Una “rete” unica per il termalismo, la Regione Calabria ora accelera sul progetto" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Una “rete” unica per il termalismo, la Regione Calabria ora accelera...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/cosenza-il-ministro-dadone-e-il-progetto-dinclusione-dei-giovani-inattivi-d1929f63-4f39-4080-aa37-dd21aa6906ec/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/fabiana-dadone-100x75.jpg" width="100" height="75" 
						alt="Cosenza, il ministro Dadone e il progetto d’inclusione dei giovani inattivi" 
						title="Cosenza, il ministro Dadone e il progetto d’inclusione dei giovani inattivi" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cosenza, il ministro Dadone e il progetto d’inclusione dei giovani...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/05/14/covid-calabria-poco-piu-di-mille-casi-e-5-decessi-boom-di-guariti-cdfb899f-1987-4632-a23e-09d64da05ae7/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2020/12/prova-2-100x75.jpg" width="100" height="75" 
						alt="Covid Calabria, poco più di mille casi e 5 decessi. Boom di guariti" 
						title="Covid Calabria, poco più di mille casi e 5 decessi. Boom di guariti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid Calabria, poco più di mille casi e 5 decessi. Boom di guariti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/frasi-tifoso-vicenza-contro-i-calabresi-granata-intervenga-procura-repubblica-e8d509c0-ebaa-4fcf-b761-d349df2cfdd5/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/05/Maximiliano-Granata-100x75.jpg" width="100" height="75" 
						alt="Frasi tifoso Vicenza contro i calabresi, Granata: intervenga Procura Repubblica" 
						title="Frasi tifoso Vicenza contro i calabresi, Granata: intervenga Procura Repubblica" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Frasi tifoso Vicenza contro i calabresi, Granata: intervenga Procura...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/paola-a-rischio-spopolamento-presto-sotto-la-soglia-dei-15mila-abitanti-ffa84cff-317d-407c-ac63-4d842054deef/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/09/L’ospedale-“San-Francesco”-di-Paola-100x75.jpg" width="100" height="75" 
						alt="Paola a rischio spopolamento: presto sotto la soglia dei 15mila abitanti" 
						title="Paola a rischio spopolamento: presto sotto la soglia dei 15mila abitanti" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paola a rischio spopolamento: presto sotto la soglia dei 15mila abitanti</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://cosenza.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://cosenza.gazzettadelsud.it/articoli/societa/">
			<span property="name">Società</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Docenti di sostegno, chiuse le iscrizioni per i corsi all&rsquo;Unical di Rende</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa_txt">
		SCUOLA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Docenti di sostegno, chiuse le iscrizioni per i corsi all’Unical di Rende</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/domenico-marino/"><span itemprop="name">Domenico Marino</span></a></span> &mdash;         <time class="entry-date" itemprop="datePublished" datetime="2022-05-15T03:30:00+02:00">15 Maggio 2022</time>
    </div>

            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Giunte 1.829 domande per il settimo ciclo<!-- </EdIndex> -->
        </div>
        
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2018/12/unical.jpg" class="zoom_foto" title="" data-sub-html="<h4>15 Maggio 2022</h4><h3>Docenti di sostegno, chiuse le iscrizioni per i corsi all&rsquo;Unical di Rende</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://cosenza.gazzettadelsud.it/articoli/societa/2022/05/15/docenti-di-sostegno-chiuse-le-iscrizioni-per-i-corsi-allunical-di-rende-c436ffd8-ec66-4203-8fe2-e7833050f091/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://cosenza.gazzettadelsud.it/articoli/societa/2022/05/15/docenti-di-sostegno-chiuse-le-iscrizioni-per-i-corsi-allunical-di-rende-c436ffd8-ec66-4203-8fe2-e7833050f091/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2018/12/unical-625x350.jpg" width="625" height="350" alt="Cosenza, Società" title="Docenti di sostegno, chiuse le iscrizioni per i corsi all&rsquo;Unical di Rende" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Docenti di sostegno, chiuse le iscrizioni per i corsi all&rsquo;Unical di Rende"></span>
</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p>Tempo scaduto. È terminata alle 13 di venerdì 13 maggio la possibilità di iscriversi al VII Ciclo di specializzazione Sostegno all’Università della Calabria gestito da un gruppo di accademici di qualità coordinati dalla professoressa <strong>Antonella Valenti</strong>.<br />
Si tratta d’un appuntamento atteso da moltissimi aspiranti docenti non solo calabresi. Negli anni, infatti, tra i cubi dell’ateneo di Arcavacata si sono mossi corsisti provenienti anche da altre regioni. E tutti, dal settembre successivo, impegnati nelle classi. Sono filtrati i numeri definitivi delle richieste d’iscrizione che determinano, o meno, lo svolgimento della prova preselettiva che è uno degli scogli più ostici per gli aspiranti docenti di sostegno. Come al solito il numero maggiore di richieste riguarda la scuola Secondaria di secondo grado, con 1.146 domande per 300 posti attivati, a seguire ma molto staccata la Secondaria di primo grado con 370 richieste per 230 posti, quindi Primaria con 189 per 250 posti e Infanzia con appena 124 domande per 150 posti disponibili. <strong>In totale, quindi, 1829 le istanze d’iscrizione</strong> pervenute nei termini.</p>
<p><strong>Leggi l'articolo completo sull'edizione cartacea di Gazzetta del Sud - Cosenza</strong></p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://cosenza.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1506819" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/corigliano-rossano-sofo-chiede-al-governo-di-stanziare-altre-risorse-per-la-statale-106-37372f60-1f7a-4d54-ba59-1693fca95f27/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/05/catanzaro-cantiere-nuova-statale-106-150x100.jpg" 
				width="150" 
				height="100" 
				title="Corigliano-Rossano, Sofo chiede al governo altre risorse per la Statale 106" 
				alt="Corigliano-Rossano, Sofo chiede al governo altre risorse per la Statale 106" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/corigliano-rossano-sofo-chiede-al-governo-di-stanziare-altre-risorse-per-la-statale-106-37372f60-1f7a-4d54-ba59-1693fca95f27/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/corigliano-rossano-sofo-chiede-al-governo-di-stanziare-altre-risorse-per-la-statale-106-37372f60-1f7a-4d54-ba59-1693fca95f27/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/corigliano-rossano-sofo-chiede-al-governo-di-stanziare-altre-risorse-per-la-statale-106-37372f60-1f7a-4d54-ba59-1693fca95f27/" data-title="Corigliano-Rossano, Sofo chiede al governo altre risorse per la Statale 106" data-description="I tre miliardi del Def sono insufficienti">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/corigliano-rossano-sofo-chiede-al-governo-di-stanziare-altre-risorse-per-la-statale-106-37372f60-1f7a-4d54-ba59-1693fca95f27/" data-title="Corigliano-Rossano, Sofo chiede al governo altre risorse per la Statale 106" data-description="I tre miliardi del Def sono insufficienti">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/corigliano-rossano-sofo-chiede-al-governo-di-stanziare-altre-risorse-per-la-statale-106-37372f60-1f7a-4d54-ba59-1693fca95f27/" data-title="Corigliano-Rossano, Sofo chiede al governo altre risorse per la Statale 106" data-description="I tre miliardi del Def sono insufficienti">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/corigliano-rossano-sofo-chiede-al-governo-di-stanziare-altre-risorse-per-la-statale-106-37372f60-1f7a-4d54-ba59-1693fca95f27/">Corigliano-Rossano, Sofo chiede al governo altre risorse per la Statale 106</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/lecomostro-di-sibari-e-stato-demolito-dopo-30-anni-490e2cc2-ebb5-4eb4-b6df-92b21a36f68b/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/05/sibari-ex-malomo-150x100.jpg" 
				width="150" 
				height="100" 
				title="L&rsquo;ecomostro di Sibari &egrave; stato demolito dopo 30 anni" 
				alt="L&rsquo;ecomostro di Sibari &egrave; stato demolito dopo 30 anni" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/lecomostro-di-sibari-e-stato-demolito-dopo-30-anni-490e2cc2-ebb5-4eb4-b6df-92b21a36f68b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/lecomostro-di-sibari-e-stato-demolito-dopo-30-anni-490e2cc2-ebb5-4eb4-b6df-92b21a36f68b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/lecomostro-di-sibari-e-stato-demolito-dopo-30-anni-490e2cc2-ebb5-4eb4-b6df-92b21a36f68b/" data-title="L&rsquo;ecomostro di Sibari &egrave; stato demolito dopo 30 anni" data-description="Ruspe in azione nel quartiere della Marina">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/lecomostro-di-sibari-e-stato-demolito-dopo-30-anni-490e2cc2-ebb5-4eb4-b6df-92b21a36f68b/" data-title="L&rsquo;ecomostro di Sibari &egrave; stato demolito dopo 30 anni" data-description="Ruspe in azione nel quartiere della Marina">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/lecomostro-di-sibari-e-stato-demolito-dopo-30-anni-490e2cc2-ebb5-4eb4-b6df-92b21a36f68b/" data-title="L&rsquo;ecomostro di Sibari &egrave; stato demolito dopo 30 anni" data-description="Ruspe in azione nel quartiere della Marina">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/lecomostro-di-sibari-e-stato-demolito-dopo-30-anni-490e2cc2-ebb5-4eb4-b6df-92b21a36f68b/">L&rsquo;ecomostro di Sibari &egrave; stato demolito dopo 30 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/cosenza-il-ministro-dadone-e-il-progetto-dinclusione-dei-giovani-inattivi-d1929f63-4f39-4080-aa37-dd21aa6906ec/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/05/fabiana-dadone-150x100.jpg" 
				width="150" 
				height="100" 
				title="Cosenza, il ministro Dadone e il progetto d&rsquo;inclusione dei giovani inattivi" 
				alt="Cosenza, il ministro Dadone e il progetto d&rsquo;inclusione dei giovani inattivi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/cosenza-il-ministro-dadone-e-il-progetto-dinclusione-dei-giovani-inattivi-d1929f63-4f39-4080-aa37-dd21aa6906ec/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/cosenza-il-ministro-dadone-e-il-progetto-dinclusione-dei-giovani-inattivi-d1929f63-4f39-4080-aa37-dd21aa6906ec/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/cosenza-il-ministro-dadone-e-il-progetto-dinclusione-dei-giovani-inattivi-d1929f63-4f39-4080-aa37-dd21aa6906ec/" data-title="Cosenza, il ministro Dadone e il progetto d&rsquo;inclusione dei giovani inattivi" data-description="L&rsquo;esponente di governo in citt&agrave; per sostenere l&rsquo;iniziativa &ldquo;Neet Working Tour&rdquo;">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/cosenza-il-ministro-dadone-e-il-progetto-dinclusione-dei-giovani-inattivi-d1929f63-4f39-4080-aa37-dd21aa6906ec/" data-title="Cosenza, il ministro Dadone e il progetto d&rsquo;inclusione dei giovani inattivi" data-description="L&rsquo;esponente di governo in citt&agrave; per sostenere l&rsquo;iniziativa &ldquo;Neet Working Tour&rdquo;">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/cosenza-il-ministro-dadone-e-il-progetto-dinclusione-dei-giovani-inattivi-d1929f63-4f39-4080-aa37-dd21aa6906ec/" data-title="Cosenza, il ministro Dadone e il progetto d&rsquo;inclusione dei giovani inattivi" data-description="L&rsquo;esponente di governo in citt&agrave; per sostenere l&rsquo;iniziativa &ldquo;Neet Working Tour&rdquo;">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/cosenza-il-ministro-dadone-e-il-progetto-dinclusione-dei-giovani-inattivi-d1929f63-4f39-4080-aa37-dd21aa6906ec/">Cosenza, il ministro Dadone e il progetto d&rsquo;inclusione dei giovani inattivi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/frasi-tifoso-vicenza-contro-i-calabresi-granata-intervenga-procura-repubblica-e8d509c0-ebaa-4fcf-b761-d349df2cfdd5/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/05/Maximiliano-Granata-150x100.jpg" 
				width="150" 
				height="100" 
				title="Frasi tifoso Vicenza contro i calabresi, Granata: intervenga Procura Repubblica" 
				alt="Frasi tifoso Vicenza contro i calabresi, Granata: intervenga Procura Repubblica" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/frasi-tifoso-vicenza-contro-i-calabresi-granata-intervenga-procura-repubblica-e8d509c0-ebaa-4fcf-b761-d349df2cfdd5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">34 </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/frasi-tifoso-vicenza-contro-i-calabresi-granata-intervenga-procura-repubblica-e8d509c0-ebaa-4fcf-b761-d349df2cfdd5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/frasi-tifoso-vicenza-contro-i-calabresi-granata-intervenga-procura-repubblica-e8d509c0-ebaa-4fcf-b761-d349df2cfdd5/" data-title="Frasi tifoso Vicenza contro i calabresi, Granata: intervenga Procura Repubblica" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/frasi-tifoso-vicenza-contro-i-calabresi-granata-intervenga-procura-repubblica-e8d509c0-ebaa-4fcf-b761-d349df2cfdd5/" data-title="Frasi tifoso Vicenza contro i calabresi, Granata: intervenga Procura Repubblica" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/frasi-tifoso-vicenza-contro-i-calabresi-granata-intervenga-procura-repubblica-e8d509c0-ebaa-4fcf-b761-d349df2cfdd5/" data-title="Frasi tifoso Vicenza contro i calabresi, Granata: intervenga Procura Repubblica" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/frasi-tifoso-vicenza-contro-i-calabresi-granata-intervenga-procura-repubblica-e8d509c0-ebaa-4fcf-b761-d349df2cfdd5/">Frasi tifoso Vicenza contro i calabresi, Granata: intervenga Procura Repubblica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/sport/2022/05/14/cosenza-ce-gia-il-tutto-esaurito-col-vicenza-in-18mila-10502daf-bc4d-431e-b5c7-b2d45b802321/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/05/cosenza-calcio-sod-out-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Cosenza, c&rsquo;&egrave; gi&agrave; il tutto esaurito: col Vicenza in 18mila" 
				alt="Cosenza, c&rsquo;&egrave; gi&agrave; il tutto esaurito: col Vicenza in 18mila" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/sport/2022/05/14/cosenza-ce-gia-il-tutto-esaurito-col-vicenza-in-18mila-10502daf-bc4d-431e-b5c7-b2d45b802321/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/sport/2022/05/14/cosenza-ce-gia-il-tutto-esaurito-col-vicenza-in-18mila-10502daf-bc4d-431e-b5c7-b2d45b802321/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/articoli/sport/2022/05/14/cosenza-ce-gia-il-tutto-esaurito-col-vicenza-in-18mila-10502daf-bc4d-431e-b5c7-b2d45b802321/" data-title="Cosenza, c&rsquo;&egrave; gi&agrave; il tutto esaurito: col Vicenza in 18mila" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/articoli/sport/2022/05/14/cosenza-ce-gia-il-tutto-esaurito-col-vicenza-in-18mila-10502daf-bc4d-431e-b5c7-b2d45b802321/" data-title="Cosenza, c&rsquo;&egrave; gi&agrave; il tutto esaurito: col Vicenza in 18mila" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/articoli/sport/2022/05/14/cosenza-ce-gia-il-tutto-esaurito-col-vicenza-in-18mila-10502daf-bc4d-431e-b5c7-b2d45b802321/" data-title="Cosenza, c&rsquo;&egrave; gi&agrave; il tutto esaurito: col Vicenza in 18mila" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/sport/2022/05/14/cosenza-ce-gia-il-tutto-esaurito-col-vicenza-in-18mila-10502daf-bc4d-431e-b5c7-b2d45b802321/">Cosenza, c&rsquo;&egrave; gi&agrave; il tutto esaurito: col Vicenza in 18mila</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/paola-a-rischio-spopolamento-presto-sotto-la-soglia-dei-15mila-abitanti-ffa84cff-317d-407c-ac63-4d842054deef/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/09/L’ospedale-“San-Francesco”-di-Paola-150x100.jpg" 
				width="150" 
				height="100" 
				title="Paola a rischio spopolamento: presto sotto la soglia dei 15mila abitanti" 
				alt="Paola a rischio spopolamento: presto sotto la soglia dei 15mila abitanti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/paola-a-rischio-spopolamento-presto-sotto-la-soglia-dei-15mila-abitanti-ffa84cff-317d-407c-ac63-4d842054deef/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">95 </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/paola-a-rischio-spopolamento-presto-sotto-la-soglia-dei-15mila-abitanti-ffa84cff-317d-407c-ac63-4d842054deef/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/paola-a-rischio-spopolamento-presto-sotto-la-soglia-dei-15mila-abitanti-ffa84cff-317d-407c-ac63-4d842054deef/" data-title="Paola a rischio spopolamento: presto sotto la soglia dei 15mila abitanti" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/paola-a-rischio-spopolamento-presto-sotto-la-soglia-dei-15mila-abitanti-ffa84cff-317d-407c-ac63-4d842054deef/" data-title="Paola a rischio spopolamento: presto sotto la soglia dei 15mila abitanti" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/paola-a-rischio-spopolamento-presto-sotto-la-soglia-dei-15mila-abitanti-ffa84cff-317d-407c-ac63-4d842054deef/" data-title="Paola a rischio spopolamento: presto sotto la soglia dei 15mila abitanti" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/paola-a-rischio-spopolamento-presto-sotto-la-soglia-dei-15mila-abitanti-ffa84cff-317d-407c-ac63-4d842054deef/">Paola a rischio spopolamento: presto sotto la soglia dei 15mila abitanti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/la-morte-dellimprenditore-mazzuca-condannati-la-regione-e-il-comune-di-castrolibero-ef8be198-7f34-47f5-a512-0641e880bdf1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/TOGHE-MAGISTRATURA-TRIBUNALE-100x75.jpg"
                	alt="La morte dell'imprenditore Mazzuca, condannati la Regione e il Comune di Castrolibero"
                	title="La morte dell'imprenditore Mazzuca, condannati la Regione e il Comune di Castrolibero"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La morte dell'imprenditore Mazzuca, condannati la Regione e il Comune di Castrolibero</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/paola-a-rischio-spopolamento-presto-sotto-la-soglia-dei-15mila-abitanti-ffa84cff-317d-407c-ac63-4d842054deef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/L’ospedale-“San-Francesco”-di-Paola-100x75.jpg"
                	alt="Paola a rischio spopolamento: presto sotto la soglia dei 15mila abitanti"
                	title="Paola a rischio spopolamento: presto sotto la soglia dei 15mila abitanti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paola a rischio spopolamento: presto sotto la soglia dei 15mila abitanti</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/frasi-tifoso-vicenza-contro-i-calabresi-granata-intervenga-procura-repubblica-e8d509c0-ebaa-4fcf-b761-d349df2cfdd5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/Maximiliano-Granata-100x75.jpg"
                	alt="Maximiliano Granata"
                	title="Maximiliano Granata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Frasi tifoso Vicenza contro i calabresi, Granata: intervenga Procura Repubblica</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/corigliano-rossano-trasferimento-dellagenzia-delle-entrate-lugl-si-oppone-c0603b75-122e-4b59-84b9-6b35e469c12b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/Agenzia-delle-Entrate-100x75.jpg"
                	alt="Corigliano Rossano: trasferimento dell&rsquo;Agenzia delle Entrate, l&rsquo;Ugl si oppone"
                	title="Corigliano Rossano: trasferimento dell&rsquo;Agenzia delle Entrate, l&rsquo;Ugl si oppone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Corigliano Rossano: trasferimento dell&rsquo;Agenzia delle Entrate, l&rsquo;Ugl si oppone</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/13/corigliano-sequestrati-45-quintali-di-bianchetto-sottomisura-nellalta-sibaritide-3f148b12-b9e3-4e6e-a646-6001c12e5a19/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/foto-del-13.05.2022-100x75.jpg"
                	alt="Corigliano, sequestrati 4,5 quintali di &quot;bianchetto&quot; sottomisura nell&rsquo;Alta Sibaritide"
                	title="Corigliano, sequestrati 4,5 quintali di &quot;bianchetto&quot; sottomisura nell&rsquo;Alta Sibaritide"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Corigliano, sequestrati 4,5 quintali di &quot;bianchetto&quot; sottomisura nell&rsquo;Alta Sibaritide</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/10/donna-scomparsa-a-montalto-uffugo-i-familiari-lanciano-lappello-per-ritrovarla-9e70ca1d-0657-41df-b938-4bd3a392bd17/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/donna-scomparsa-montalto-100x75-1652179892.jpg"
                	alt="Ritrovata a Parantoro la donna scomparsa a Montalto Uffugo"
                	title="Ritrovata a Parantoro la donna scomparsa a Montalto Uffugo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ritrovata a Parantoro la donna scomparsa a Montalto Uffugo</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/11/schianto-nel-cantiere-della2-tra-cosenza-e-rogliano-sottinchiesta-16-persone-4e3db5dd-b329-4eab-889d-3face57ec5f0/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/incidente-A2-100x75.jpg"
                	alt="Schianto nel cantiere dell&rsquo;A2 tra Cosenza e Rogliano, sott&rsquo;inchiesta 16 persone"
                	title="Schianto nel cantiere dell&rsquo;A2 tra Cosenza e Rogliano, sott&rsquo;inchiesta 16 persone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Schianto nel cantiere dell&rsquo;A2 tra Cosenza e Rogliano, sott&rsquo;inchiesta 16 persone</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/08/droga-nascosta-negli-slip-due-arresti-in-flagranza-a-cosenza-b2576880-fcab-427e-a801-fc7ea9d3ba6c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/WhatsApp-Image-2022-05-08-at-11.20.25-100x75.jpeg"
                	alt="Droga nascosta negli slip: due arresti in flagranza a Cosenza"
                	title="Droga nascosta negli slip: due arresti in flagranza a Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Droga nascosta negli slip: due arresti in flagranza a Cosenza</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/08/cosenza-addio-a-franco-lanzino-e-morto-il-papa-di-roberta-uccisa-nel-lontano-1988-1f1d37fb-13c6-438f-bf1e-a719b974f677/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/lanzino-100x75.jpg"
                	alt="Cosenza, addio a Franco Lanzino. &Egrave; morto il pap&agrave; di Roberta uccisa nel lontano 1988"
                	title="Cosenza, addio a Franco Lanzino. &Egrave; morto il pap&agrave; di Roberta uccisa nel lontano 1988"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, addio a Franco Lanzino. &Egrave; morto il pap&agrave; di Roberta uccisa nel lontano 1988</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/11/giustizia-gratteri-dopo-minacce-se-potessi-lavorerei-di-piu-inaspettato-il-ricorso-contro-bombardieri-dc54ef63-43cb-44ec-8745-37b74deafff7/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/07/cut1341401795162-100x75.jpg"
                	alt="Nicola Gratteri"
                	title="Nicola Gratteri"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Gratteri: dopo le minacce lavorerei di pi&ugrave;. Inaspettato il ricorso contro Bombardieri</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/04/20/morta-la-donna-di-spezzano-albanese-ricoverata-con-la-figlia-di-3-anni-allospedale-di-cosenza-96bf4dde-28b3-4026-a7c8-3e3d8c31430a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/cs_pronto_soccorso-3-100x75.jpeg"
                	alt="Morta la donna di Spezzano ricoverata con la figlia di 3 anni all'ospedale di Cosenza"
                	title="Morta la donna di Spezzano ricoverata con la figlia di 3 anni all'ospedale di Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morta la donna di Spezzano ricoverata con la figlia di 3 anni all'ospedale di Cosenza</h2>
              </a>
            </li>
            <li>
              <a href="https://reggio.gazzettadelsud.it/articoli/cronaca/2022/04/23/inchiesta-scandalo-universita-di-reggio-ce-anche-la-figlia-di-nicola-adamo-ed-enza-bruno-bossio-e1e6e4a3-6b28-4bb0-8911-0572ab86e00a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/04/Progetto-senza-titolo-14-100x75.jpg"
                	alt="Inchiesta-scandalo Universit&agrave; di Reggio, c'&egrave; la figlia di Nicola Adamo ed Enza Bruno Bossio"
                	title="Inchiesta-scandalo Universit&agrave; di Reggio, c'&egrave; la figlia di Nicola Adamo ed Enza Bruno Bossio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Inchiesta-scandalo Universit&agrave; di Reggio, c'&egrave; la figlia di Nicola Adamo ed Enza Bruno Bossio</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/10/donna-scomparsa-a-montalto-uffugo-i-familiari-lanciano-lappello-per-ritrovarla-9e70ca1d-0657-41df-b938-4bd3a392bd17/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/donna-scomparsa-montalto-100x75-1652179892.jpg"
                	alt="Ritrovata a Parantoro la donna scomparsa a Montalto Uffugo"
                	title="Ritrovata a Parantoro la donna scomparsa a Montalto Uffugo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ritrovata a Parantoro la donna scomparsa a Montalto Uffugo</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/politica/2022/04/22/cosenza-prega-per-la-bimba-in-rianimazione-non-ce-pace-per-la-morte-della-madre-197eb6f6-796a-42d8-833d-ebbcb7b38fd3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/L’ospedale-Annunziata-di-Cosenza-100x75.jpg"
                	alt="Cosenza prega per la bimba in Rianimazione. Non c'&egrave; pace per la morte della madre"
                	title="Cosenza prega per la bimba in Rianimazione. Non c'&egrave; pace per la morte della madre"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza prega per la bimba in Rianimazione. Non c'&egrave; pace per la morte della madre</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/04/29/cosenza-denaro-in-cambio-di-attestazioni-false-condannato-a-5-anni-lex-comandante-dei-vigili-ffe02d56-1fc6-4fb9-8db8-e9c238674c09/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2020/04/Massimo-Cundari2-100x75.jpg"
                	alt="Massimo Cundari"
                	title="Massimo Cundari"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, soldi in cambio di attestazioni false: condannato a 5 anni l'ex comandante dei vigili</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/paola-a-rischio-spopolamento-presto-sotto-la-soglia-dei-15mila-abitanti-ffa84cff-317d-407c-ac63-4d842054deef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/L’ospedale-“San-Francesco”-di-Paola-100x75.jpg"
                	alt="Paola a rischio spopolamento: presto sotto la soglia dei 15mila abitanti"
                	title="Paola a rischio spopolamento: presto sotto la soglia dei 15mila abitanti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paola a rischio spopolamento: presto sotto la soglia dei 15mila abitanti</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/frasi-tifoso-vicenza-contro-i-calabresi-granata-intervenga-procura-repubblica-e8d509c0-ebaa-4fcf-b761-d349df2cfdd5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/Maximiliano-Granata-100x75.jpg"
                	alt="Maximiliano Granata"
                	title="Maximiliano Granata"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Frasi tifoso Vicenza contro i calabresi, Granata: intervenga Procura Repubblica</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/societa/2022/05/14/a-castrolibero-il-3-festival-dellambiente-300-bambini-a-lezione-dai-vigili-del-fuoco-2c4cb63d-3a54-427c-98a8-50391f249478/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/80075476-9d1c-41b6-9d75-f54d98c0836c-100x75.jpg"
                	alt="A Castrolibero il &ldquo;3&deg; Festival dell&rsquo;ambiente&rdquo;: 300 bambini a lezione dai vigili del fuoco"
                	title="A Castrolibero il &ldquo;3&deg; Festival dell&rsquo;ambiente&rdquo;: 300 bambini a lezione dai vigili del fuoco"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Castrolibero il &ldquo;3&deg; Festival dell&rsquo;ambiente&rdquo;: 300 bambini a lezione dai vigili del fuoco</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/sport/2022/05/14/cosenza-ce-gia-il-tutto-esaurito-col-vicenza-in-18mila-10502daf-bc4d-431e-b5c7-b2d45b802321/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/cosenza-calcio-sod-out-100x75.jpeg"
                	alt="Cosenza, c&rsquo;&egrave; gi&agrave; il tutto esaurito: col Vicenza in 18mila"
                	title="Cosenza, c&rsquo;&egrave; gi&agrave; il tutto esaurito: col Vicenza in 18mila"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, c&rsquo;&egrave; gi&agrave; il tutto esaurito: col Vicenza in 18mila</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/15/cosenza-il-ministro-dadone-e-il-progetto-dinclusione-dei-giovani-inattivi-d1929f63-4f39-4080-aa37-dd21aa6906ec/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/fabiana-dadone-100x75.jpg"
                	alt="La ministra per le Politiche giovanili Fabiana Dadone"
                	title="La ministra per le Politiche giovanili Fabiana Dadone"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, il ministro Dadone e il progetto d&rsquo;inclusione dei giovani inattivi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/14/paola-a-rischio-spopolamento-presto-sotto-la-soglia-dei-15mila-abitanti-ffa84cff-317d-407c-ac63-4d842054deef/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/09/L’ospedale-“San-Francesco”-di-Paola-100x75.jpg"
                	alt="Paola a rischio spopolamento: presto sotto la soglia dei 15mila abitanti"
                	title="Paola a rischio spopolamento: presto sotto la soglia dei 15mila abitanti"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paola a rischio spopolamento: presto sotto la soglia dei 15mila abitanti</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/08/cosenza-addio-a-franco-lanzino-e-morto-il-papa-di-roberta-uccisa-nel-lontano-1988-1f1d37fb-13c6-438f-bf1e-a719b974f677/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/lanzino-100x75.jpg"
                	alt="Cosenza, addio a Franco Lanzino. &Egrave; morto il pap&agrave; di Roberta uccisa nel lontano 1988"
                	title="Cosenza, addio a Franco Lanzino. &Egrave; morto il pap&agrave; di Roberta uccisa nel lontano 1988"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, addio a Franco Lanzino. &Egrave; morto il pap&agrave; di Roberta uccisa nel lontano 1988</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/10/donna-scomparsa-a-montalto-uffugo-i-familiari-lanciano-lappello-per-ritrovarla-9e70ca1d-0657-41df-b938-4bd3a392bd17/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/donna-scomparsa-montalto-100x75-1652179892.jpg"
                	alt="Ritrovata a Parantoro la donna scomparsa a Montalto Uffugo"
                	title="Ritrovata a Parantoro la donna scomparsa a Montalto Uffugo"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ritrovata a Parantoro la donna scomparsa a Montalto Uffugo</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/13/corigliano-sequestrati-45-quintali-di-bianchetto-sottomisura-nellalta-sibaritide-3f148b12-b9e3-4e6e-a646-6001c12e5a19/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/foto-del-13.05.2022-100x75.jpg"
                	alt="Corigliano, sequestrati 4,5 quintali di &quot;bianchetto&quot; sottomisura nell&rsquo;Alta Sibaritide"
                	title="Corigliano, sequestrati 4,5 quintali di &quot;bianchetto&quot; sottomisura nell&rsquo;Alta Sibaritide"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Corigliano, sequestrati 4,5 quintali di &quot;bianchetto&quot; sottomisura nell&rsquo;Alta Sibaritide</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/05/13/cosenza-lavori-su-viale-mancini-nellarea-dei-due-fiumi-ff441124-3214-4f66-a3e3-227c2a9716e6/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/Lavori-viale-Mancini-Cosenza-100x75.jpg"
                	alt="Cosenza, lavori su viale Mancini nell&rsquo;area dei &ldquo;Due Fiumi&rdquo;"
                	title="Cosenza, lavori su viale Mancini nell&rsquo;area dei &ldquo;Due Fiumi&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, lavori su viale Mancini nell&rsquo;area dei &ldquo;Due Fiumi&rdquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/politica/2022/04/22/cosenza-prega-per-la-bimba-in-rianimazione-non-ce-pace-per-la-morte-della-madre-197eb6f6-796a-42d8-833d-ebbcb7b38fd3/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/08/L’ospedale-Annunziata-di-Cosenza-100x75.jpg"
                	alt="Cosenza prega per la bimba in Rianimazione. Non c'&egrave; pace per la morte della madre"
                	title="Cosenza prega per la bimba in Rianimazione. Non c'&egrave; pace per la morte della madre"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza prega per la bimba in Rianimazione. Non c'&egrave; pace per la morte della madre</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/cronaca/2022/05/06/cosenza-danneggiata-la-statua-di-giacomo-mancini-a9d8dc0a-544b-4159-ae01-dc56d4b98df5/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/Schermata-2022-05-05-alle-21.52.13-100x75.png"
                	alt="Cosenza, danneggiata la statua di Giacomo Mancini"
                	title="Cosenza, danneggiata la statua di Giacomo Mancini"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, danneggiata la statua di Giacomo Mancini</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/foto/sport/2022/05/07/cosenza-ai-piedi-di-bisoli-quel-viaggio-alle-2-di-notte-il-tuta-style-e-lassenza-di-sponsor-08bdfa54-c6e9-4164-9667-0cbf2063453d/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/Progetto-senza-titolo-2-100x75.jpg"
                	alt="Cosenza ai piedi di Bisoli: quel viaggio alle 2 di notte, il tuta-style e l'assenza... di sponsor"
                	title="Cosenza ai piedi di Bisoli: quel viaggio alle 2 di notte, il tuta-style e l'assenza... di sponsor"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza ai piedi di Bisoli: quel viaggio alle 2 di notte, il tuta-style e l'assenza... di sponsor</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/04/20/morta-la-donna-di-spezzano-albanese-ricoverata-con-la-figlia-di-3-anni-allospedale-di-cosenza-96bf4dde-28b3-4026-a7c8-3e3d8c31430a/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/04/cs_pronto_soccorso-3-100x75.jpeg"
                	alt="Morta la donna di Spezzano ricoverata con la figlia di 3 anni all'ospedale di Cosenza"
                	title="Morta la donna di Spezzano ricoverata con la figlia di 3 anni all'ospedale di Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Morta la donna di Spezzano ricoverata con la figlia di 3 anni all'ospedale di Cosenza</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/05/04/paola-si-costituisce-lassociazione-commercialisti-a-guidarla-ennio-galliano-iannelli-2adc6d90-d9f3-442e-bebb-6de264a1b77c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/Paola-Ennio-Galliano-Iannelli-100x75-1651675566.jpeg"
                	alt="Ennio Galliano Iannelli"
                	title="Ennio Galliano Iannelli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paola, si costituisce l'associazione commercialisti. A guidarla Ennio Galliano Iannelli</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcosenza.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=07e6fa54a2838d4e8bd2f965bb248771&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1506819&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '950509', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1506819';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
