<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->


<head>
<title>Montalto accoglie 400 esemplari di conigli: successo per CuniCalabria - Gazzetta del Sud</title>
<meta charset="UTF-8" />
<meta name="description" content="Circa quattrocento esemplari di conigli sono stati esposti durante la nuova edizione di Cunicalabria 2022 . Una manifestazione di successo che, dopo due anni di..." />
<meta name="news_keywords" content="Cosenza, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://cosenza.gazzettadelsud.it/articoli/societa/2022/11/29/montalto-accoglie-400-esemplari-di-conigli-successo-per-cunicalabria-ade65998-8a7a-4eb5-8622-8e18a5f962f1/" }, "headline":"Montalto accoglie 400 esemplari di conigli: successo per CuniCalabria", "author":{ "@type":"Person", "name":"Concetta Vicinotti" ,"url":"https://gazzettadelsud.it/autori/concetta-vicinotti/" }, "dateCreated":"2022-11-29 16:56:38", "datePublished":"2022-11-29 16:56:38", "dateModified":"2022-11-29 16:56:38", "inLanguage":"it-IT", "dateline":"Cosenza, IT", "image":{ "@type":"imageObject", "url":"https://gsud.cdn-immedia.net/2022/11/e289f748-fc63-479b-86fc-f5936c83d6bc-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Gazzetta del Sud", "logo":{ "@type":"imageObject", "url":"https://sgsud.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Società"], "articleBody":"Circa quattrocento esemplari di conigli sono stati esposti durante la nuova edizione di Cunicalabria 2022 . Una manifestazione di successo che, dopo due anni di pausa, causa pandemia, è ritornata ad attirare numerosi visitatori sul territorio di Montalto Uffugo . Organizzato dalla Ara Calabria (Associazione Regionale Allevatori) e dall’Anci (Associazione Nazionale Coniglicoltori Italiani), con il patrocinio dell’assessorato all’Agricoltura e Risorse Agroalimentari della Regione Calabria e dal Comune di Montalto Uffugo, sono state due giornate di appuntamenti presso il garden “Coretto”. A conferma dell’ottimo livello tecnico, economico e promozionale raggiunto dal settore, anche per questo anno è stata presente una nutrita rappresentanza di allevatori del Sud Italia, che hanno preso parte, esibendo i loro migliori soggetti, i quali verranno sono stati esaminati e giudicati da esperti nazionali del settore. Sul territorio montaltese “Cunicalabria 2022” è stato fortemente voluto dall’Assessorato alle Attività produttive, guidato da Rosj Wallì Costanzo, in sinergia con l’associazione regionale “Allevatori della Calabria”, al fine di promuovere la nuova edizione dell’evento interregionale. L’assessore Costanzo, infatti, unitamente all’esperto nazionale del settore Francesco De Novellis, si sono posti l’obbiettivo di fornire la promozione delle aziende montaltesi del settore e di tutte quelle attività ad esse collegate. \"Il mio assessorato ha fortemente voluto la nuova edizione di questa manifestazione che ha duplici obiettivi – spiega l’assessore alle Attività Produttive - oltre a quello di valorizzare gli allevatori di categoria, vogliamo ridare ossigeno economico al nostro territorio grazie al flusso di visitatori che giungeranno da tutta la regione, e non solo. Questo evento, e gli altri che abbiamo in cantiere permetteranno di incentivare lo sviluppo e la crescita economica locale. Un punto questo su cui si concentra la mia attenzione del mandato assessorile\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:143"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Gazzetta del Sud" />
<meta property="og:title" content="Montalto accoglie 400 esemplari di conigli: successo per CuniCalabria" />
<meta property="og:url" content="https://cosenza.gazzettadelsud.it/articoli/societa/2022/11/29/montalto-accoglie-400-esemplari-di-conigli-successo-per-cunicalabria-ade65998-8a7a-4eb5-8622-8e18a5f962f1/" />
<meta property="og:image" content="https://gsud.cdn-immedia.net/2022/11/e289f748-fc63-479b-86fc-f5936c83d6bc-625x350.jpg" />
<meta property="og:description" content="Circa quattrocento esemplari di conigli sono stati esposti durante la nuova edizione di Cunicalabria 2022 . Una manifestazione di successo che, dopo due anni di..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Cosenza" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GazzettaDelSud" />
<meta name="twitter:domain" content="gazzettadelsud.it" />
<meta name="twitter:creator" content="@GazzettaDelSud" />
<meta name="twitter:title" content="Montalto accoglie 400 esemplari di conigli: successo per CuniCalabria" />
<meta name="twitter:description" content="Circa quattrocento esemplari di conigli sono stati esposti durante la nuova edizione di Cunicalabria 2022 . Una manifestazione di successo che, dopo due anni di..." />
<meta name="twitter:image" content="https://gsud.cdn-immedia.net/2022/11/e289f748-fc63-479b-86fc-f5936c83d6bc-625x350.jpg" />
<meta name="twitter:url" content="https://cosenza.gazzettadelsud.it/articoli/societa/2022/11/29/montalto-accoglie-400-esemplari-di-conigli-successo-per-cunicalabria-ade65998-8a7a-4eb5-8622-8e18a5f962f1/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/11/29/montalto-accoglie-400-esemplari-di-conigli-successo-per-cunicalabria-ade65998-8a7a-4eb5-8622-8e18a5f962f1/" />

<link rel="amphtml" href="https://cosenza.gazzettadelsud.it/articoli/societa/2022/11/29/montalto-accoglie-400-esemplari-di-conigli-successo-per-cunicalabria-ade65998-8a7a-4eb5-8622-8e18a5f962f1/amp/">


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5LLW7T3');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/style.css?k=88362e4fc2" />

<!--DINAMICA STICKY-->

<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/css/sticky.css?k=b231d0f9f9" />

<!--END DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="print" href="https://sgsud.cdn-immedia.net/css/print.css" />
<script src="https://sgsud.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script src="https://sgsud.cdn-immedia.net/js/core.min.js?k=ebad9fae79"></script>
<script src="https://sgsud.cdn-immedia.net/js/immedia.net.min.js?k=4c520531c2"></script>
<script type="text/javascript" src="https://sgsud.cdn-immedia.net/js/sticky-im.js?k=55e8353c56"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1475368,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":47273256, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","explicitWithdrawal":true,"rejectButtonDisplay":true,"closeButtonRejects":true,"listPurposes":true },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script>
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgsud.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>



<link rel="stylesheet" type="text/css" media="all" href="https://sgsud.cdn-immedia.net/upload/assets/files/color.css?k=51e669a205" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgsud.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://cosenza.gazzettadelsud.it/articoli/societa/2022/11/29/montalto-accoglie-400-esemplari-di-conigli-successo-per-cunicalabria-ade65998-8a7a-4eb5-8622-8e18a5f962f1/';
var absolute_url = '/articoli/societa/2022/11/29/montalto-accoglie-400-esemplari-di-conigli-successo-per-cunicalabria-ade65998-8a7a-4eb5-8622-8e18a5f962f1/';
var post_id      = 1619676;
var post_title   = 'Montalto accoglie 400 esemplari di conigli: successo per CuniCalabria';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '734399';

var im_rcs_sezione    = "Cosenza";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<link rel="alternate" type="application/rss+xml" href="https://cosenza.gazzettadelsud.it/upload/assets/rss/producer-cosenza-homepage.xml" />

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;

var page_template = "article";
</script>

<script src="https://sgsud.cdn-immedia.net/jscripts/news_alert.js?k=21e1db40da"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();</script>



<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Gazzetta del Sud " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kaad_QsY.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->






<link rel="apple-touch-icon" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://sgsud.cdn-immedia.net/img/icon/apple-touch-icon-180x180.png">
<meta name="msapplication-square36x36logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-36x36.png" />
<meta name="msapplication-square48x48logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-48x48.png" />
<meta name="msapplication-square72x72logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-72x72.png" />
<meta name="msapplication-square96x96logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-96x96.png" />
<meta name="msapplication-square144x144logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-144x144.png" />
<meta name="msapplication-square192x192logo" content="https://sgsud.cdn-immedia.net/img/icon/android-icon-192x192.png" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LLW7T3"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgsud.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
        <nav class="hide" title="accesskey e skip navigation">
            <a title="Vai all'edizione accessibile - apre una nuova scheda" href="https://www.abbonamenti.it/edicola/gazzettadelsud" class="hide" accesskey="1">
                Leggi l'edizione digitale accessibile
            </a>
            <a title="Torna alla home" href="https://gazzettadelsud.it/" class="hide" accesskey="0">
                Torna alla home di Gazzetta del Sud
            </a>
            <a href="#menu_principale" class="hide" accesskey="2">
                Vai al menu principale
            </a>
            <a href="#menu_province" class="hide" accesskey="3">
                Vai al menu province
            </a>
            <a href="#contenuto_principale" class="hide" accesskey="4">
                Vai al contenuto principale della pagina
            </a>
        </nav>
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gazzettadelsud.it/" title="Gazzetta del Sud"><img src="https://sgsud.cdn-immedia.net/img/share/logo_gds_fff.svg" width="160" height="18" alt="Gazzetta del Sud" title="Gazzetta del Sud" /></a>
								<a class="targa" href="https://cosenza.gazzettadelsud.it/" title="Cosenza">Cosenza</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gazzettadelsud.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gazzettadelsud.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gazzettadelsud.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gazzettadelsud.it/ricerca?f={f}"/>
            <label class="hidelabel hide" for="ricerca">Cerca nel sito</label>
            <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca" itemprop="query-input" title="Inserisci i termini da cercare" />
            <a role="button" href="#" onclick="return validcerca()" title="Avvia la ricerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">




      <!-- EDIZIONI -->
      <div id="menu_province_1">
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
              <li><a href="https://cosenza.gazzettadelsud.it/" class="active"><span class="nome_prov">Cosenza</span></a></li>
              <li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
              <li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
              <li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
              <li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
              <li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI -->



      <!-- Cosenza -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://cosenza.gazzettadelsud.it/">Cosenza</a>
        </div>
          <nav>
            <ul id="main-menu-1">
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://cosenza.gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Cosenza -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu-2">
                <li><a href="https://gazzettadelsud.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gazzettadelsud.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gazzettadelsud.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gazzettadelsud.it/blog/" title="Blog" class="blog blog_border">Blog</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/noi-magazine/" title="Noi magazine" class="noi-magazine noi-magazine_border">Noi magazine</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gazzettadelsud.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gazzettadelsud.it/oroscopo/" title="Oroscopo" class="oroscopo oroscopo_border">Oroscopo</a></li>
                <li><a href="https://www.asteannunci.it/" title="Aste giudiziarie" class=" _border" target="_blank" rel="noopener">Aste giudiziarie</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu-3">
                <li><a href="https://gazzettadelsud.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gazzettadelsud.it/articoli/cultura/" title="Cultura" class="cultura cultura_border">Cultura</a></li>
                <li><a href="https://gazzettadelsud.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gazzettadelsud.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gazzettadelsud.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->




      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" height="25" alt="RTP" title="RTP" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rtp.gazzettadelsud.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://rtp.gazzettadelsud.it/archivio/" title="On demand" class=" _border">On demand</a></li>
          </ul>
        </nav>
      </div>




      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/gazzettadelsud/" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GazzettaDelSud" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
            <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Vai all'edicola digitale" target="_blank"><span>Vai all'edicola digitale</span></a></li>
            <li class="newsletter"><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs_single">
        <nav>
          <ul>
            <li><a href="https://rtp.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/rtp.png" width="108" height="61" alt="RTP Radio Televisione Peloritana" title="Segui RTP TV" /></a></li>
            <li><a href="https://antennadellostretto.gazzettadelsud.it/"><img src="https://sgsud.cdn-immedia.net/img/share/antennadellostretto.png" width="120" height="42" alt="Antenna dello Stretto" title="Ascolta Antenna dello Stretto" /></a></li>
            <li><a href="https://gazzettadelsud.it/articoli/gds-show/"><img src="https://sgsud.cdn-immedia.net/img/share/gds_show.png" width="130" height="55" alt="GDS Show" title="Leggi i contenuti della sezione GDS Show" /></a></li>
          </ul>
        </nav>
      </div>

       <a role="button" href="#" onclick="return open_mobile()" class="close_menu hide">Chiudi menu</a>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
            <div class="logo">
        <a href="https://gazzettadelsud.it/" title="Gazzetta del Sud">
          <img src="https://sgsud.cdn-immedia.net/img/share/logo_gds.svg" alt="Gazzetta del Sud" title="Gazzetta del Sud" class="img-responsive" />
        </a>
                  <div class="nome_provincia">
            <h2>
              <a href="https://cosenza.gazzettadelsud.it/" title="Cosenza">Cosenza</a>
            </h2>
          </div>
        
      </div>
      <div class="manchette_r">


      
      </div>

        <div class="date">
          Mercoled&igrave;, 30 Novembre 2022        </div>

    </div>


    <div class="testata_100">
      <div class="testata_100_950">

		<!-- EDIZIONI LOCALI MAIN -->
		<div id="menu_province">
			<nav>
				<ul class="class_prov">
					<li><span>Edizioni</span></li>
					<li><a href="https://catanzaro.gazzettadelsud.it/"><span class="nome_prov">Catanzaro, Crotone, Vibo</span></a></li>
					<li><a href="https://cosenza.gazzettadelsud.it/" class="active"><span class="nome_prov">Cosenza</span></a></li>
					<li><a href="https://reggio.gazzettadelsud.it/"><span class="nome_prov">Reggio</span></a></li>
					<li><a href="https://messina.gazzettadelsud.it/"><span class="nome_prov">Messina</span></a></li>
					<li class="separatore">|</li>
					<li><a href="https://calabria.gazzettadelsud.it/"><span class="nome_prov">CALABRIA</span></a></li>
					<li><a href="https://sicilia.gazzettadelsud.it/"><span class="nome_prov">SICILIA</span></a></li>
					<li><a href="https://puglia.gazzettadelsud.it/"><span class="nome_prov">PUGLIA</span></a></li>
				</ul>
			</nav>
		</div>
		<!-- /EDIZIONI LOCALI MAIN -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/gazzettadelsud" title="Edicola digitale" target="_blank"><span>Edicola digitale</span></a></li>
        </ul>
    </div>
  </div>


  </div>

</header>





  
    <div id="widget_articoli_box">

      <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
          <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/11/29/allerta-meteo-arancione-su-fascia-ionica-cosentina-crotone-scuole-chiuse-e-provincia-attivato-il-coc-b0149c56-e60f-4b65-9838-1b56a81dfce3/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/calabria-allerta-gialla-arancione-29112022-100x75-1669736046.jpg" width="100" height="75" 
						alt="Allerta meteo arancione su fascia ionica cosentina, Crotone (scuole chiuse) e provincia. Attivato Il Coc" 
						title="Allerta meteo arancione su fascia ionica cosentina, Crotone (scuole chiuse) e provincia. Attivato Il Coc" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Allerta meteo arancione su fascia ionica cosentina, Crotone (scuole...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/cosenza-scricchiola-il-fronte-delle-cosche-turboli-collaborera-con-la-giustizia-c5c2cc51-868b-4cf6-99e0-114da924dd52/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/Untitled-design-12-100x75-1669725484.jpg" width="100" height="75" 
						alt="A Cosenza scricchiola il fronte delle cosche: Danilo Turboli nuovo collaboratore di giustizia" 
						title="A Cosenza scricchiola il fronte delle cosche: Danilo Turboli nuovo collaboratore di giustizia" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Cosenza scricchiola il fronte delle cosche: Danilo Turboli nuovo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/sono-estraneo-ai-fatti-il-sindaco-di-rende-davanti-al-tribunale-della-liberta-c3076a08-d4b7-41e4-ad7e-ed56efdca6bd/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2021/11/manna-100x75.jpg" width="100" height="75" 
						alt="“Sono estraneo ai fatti”, il sindaco di Rende davanti al Tribunale della Libertà" 
						title="“Sono estraneo ai fatti”, il sindaco di Rende davanti al Tribunale della Libertà" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>“Sono estraneo ai fatti”, il sindaco di Rende davanti al Tribunale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/societa/2022/11/29/scuola-ecco-quali-sono-i-migliori-licei-in-calabria-la-classifica-3ea4c1ed-a3c0-4ebf-ae9c-e824a5ca9a68/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/08/scuola-classe-nuovo-anno-100x75.jpg" width="100" height="75" 
						alt="Scuola, ecco quali sono i migliori licei in Calabria LA CLASSIFICA" 
						title="Scuola, ecco quali sono i migliori licei in Calabria LA CLASSIFICA" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuola, ecco quali sono i migliori licei in Calabria LA CLASSIFICA</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gazzettadelsud.it/articoli/cronaca/2022/11/29/caporalato-in-italia-230-mila-lavoratori-irregolari-da-nord-a-sud-storie-sfruttamento-550dfd22-7bb4-40d9-8cf3-9ed322bb27b8/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/03/Caporalato-2-100x75.jpg" width="100" height="75" 
						alt="Caporalato: in Italia 230mila lavoratori irregolari. Da nord a sud, storie sfruttamento" 
						title="Caporalato: in Italia 230mila lavoratori irregolari. Da nord a sud, storie sfruttamento" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caporalato: in Italia 230mila lavoratori irregolari. Da nord a sud,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/11/29/calabria-quasi-2600-incidenti-stradali-nellanno-2021-24-rispetto-allanno-precedente-52e45ee9-c9f9-46f2-b86f-b6a9c6b41366/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/incidente-generico-100x75.jpeg" width="100" height="75" 
						alt="Calabria, quasi 2600 incidenti stradali nell'anno 2021: +24% rispetto all'anno precedente" 
						title="Calabria, quasi 2600 incidenti stradali nell'anno 2021: +24% rispetto all'anno precedente" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calabria, quasi 2600 incidenti stradali nell'anno 2021: +24% rispetto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/sp-242-precaria-lappello-della-deputata-calabrese-orrico-sicurezza-a-rischio-67713667-1da3-4faf-9bea-0d93ebead7ba/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2019/09/Laura-Orrico-100x75.jpg" width="100" height="75" 
						alt="Sp 242 precaria, l'appello della deputata calabrese Orrico: “Sicurezza a rischio”" 
						title="Sp 242 precaria, l'appello della deputata calabrese Orrico: “Sicurezza a rischio”" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sp 242 precaria, l'appello della deputata calabrese Orrico: “Sicurezza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://calabria.gazzettadelsud.it/articoli/cronaca/2022/11/29/nuove-risorse-sul-diritto-allo-studio-un-milione-in-piu-per-la-calabria-609c2736-0fd3-41a6-880f-71ee3913d483/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/10/princi-occhiuto-100x75.jpg" width="100" height="75" 
						alt="Nuove risorse sul diritto allo studio, un milione in più per la Calabria" 
						title="Nuove risorse sul diritto allo studio, un milione in più per la Calabria" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuove risorse sul diritto allo studio, un milione in più per la Calabria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2><a href="https://cosenza.gazzettadelsud.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://cosenza.gazzettadelsud.it/foto/societa/2022/11/28/cosenza-inaugurati-i-mercatini-di-natale-tornati-tra-piazza-della-vittoria-e-viale-trieste-5a3c98d6-b48b-4b6f-ab03-c08dee42f081/">
				<figure>
					<img src="https://gsud.cdn-immedia.net/2022/11/cosenza-mercatini-natale-2022-1-100x75.jpg" width="100" height="75" 
						alt="Cosenza, inaugurati i Mercatini di Natale tornati tra Piazza della Vittoria e Viale Trieste" 
						title="Cosenza, inaugurati i Mercatini di Natale tornati tra Piazza della Vittoria e Viale Trieste" />
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cosenza, inaugurati i Mercatini di Natale tornati tra Piazza della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli" tabindex="0"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli" tabindex="0"></div>
      </div>

    </div>
  


  <div class="social_top_btm">
    <!-- SOCIAL -->
<div class="add_this">
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>

	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
  </div>



      <!-- BANNER POSITION1 -->
        <!-- / BANNER POSITION1 -->

    
    <!-- TOP LEFT SKIN -->
        <!-- /TOP LEFT SKIN -->

  <div class="container">
	<div id="corpo_articolo" style="clear: both;">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://cosenza.gazzettadelsud.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://cosenza.gazzettadelsud.it/articoli/societa/">
			<span property="name">Società</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Montalto accoglie 400 esemplari di conigli: successo per CuniCalabria</span>
		<meta property="position" content="3">
	</span>
</div>
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa_txt">
		L'EVENTO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Montalto accoglie 400 esemplari di conigli: successo per CuniCalabria</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gazzettadelsud.it/autori/concetta-vicinotti/"><span itemprop="name">Concetta Vicinotti</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-11-29T16:56:00+02:00">29 Novembre 2022</time>
    </div>

    
  
</div>




<div class="colonna_66">

<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
  <a href="https://gsud.cdn-immedia.net/2022/11/e289f748-fc63-479b-86fc-f5936c83d6bc.jpg" class="zoom_foto" title="" data-sub-html="<h4>29 Novembre 2022</h4><h3>Montalto accoglie 400 esemplari di conigli: successo per CuniCalabria</h3><ul>
<li>
  <a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://cosenza.gazzettadelsud.it/articoli/societa/2022/11/29/montalto-accoglie-400-esemplari-di-conigli-successo-per-cunicalabria-ade65998-8a7a-4eb5-8622-8e18a5f962f1/'><div class='fb'></div></a>
</li>
<li>
  <a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://cosenza.gazzettadelsud.it/articoli/societa/2022/11/29/montalto-accoglie-400-esemplari-di-conigli-successo-per-cunicalabria-ade65998-8a7a-4eb5-8622-8e18a5f962f1/'><div class='tw'></div></a>
</li>
</ul>">
    <img src="https://gsud.cdn-immedia.net/2022/11/e289f748-fc63-479b-86fc-f5936c83d6bc-625x350.jpg" width="625" height="350" alt="Cosenza, Società" title="Montalto accoglie 400 esemplari di conigli: successo per CuniCalabria" itemprop="contentURL" />
  </a>
  <span itemprop="caption" content="Montalto accoglie 400 esemplari di conigli: successo per CuniCalabria"></span>
	</div>



<div class="box_testo_articolo ">
<div id="txt_corpo_articolo">


  
    <p><strong>Circa quattrocento esemplari di conigli sono stati esposti durante la nuova edizione di Cunicalabria 2022</strong>. Una manifestazione di successo che, dopo due anni di pausa, causa pandemia, è ritornata ad attirare numerosi visitatori sul territorio di <strong>Montalto Uffugo</strong>. Organizzato dalla <strong>Ara Calabria</strong> (Associazione Regionale Allevatori) e dall’Anci (Associazione Nazionale Coniglicoltori Italiani), con il patrocinio dell’assessorato all’Agricoltura e Risorse Agroalimentari della Regione Calabria e dal Comune di Montalto Uffugo, sono state due giornate di appuntamenti presso il garden “Coretto”. A conferma dell’ottimo livello tecnico, economico e promozionale raggiunto dal settore, anche per questo anno è stata presente una nutrita rappresentanza di allevatori del Sud Italia, che hanno preso parte, esibendo i loro migliori soggetti, i quali verranno sono stati esaminati e giudicati da esperti nazionali del settore. Sul territorio montaltese “Cunicalabria 2022” è stato fortemente voluto dall’Assessorato alle Attività produttive, guidato da Rosj Wallì Costanzo, in sinergia con l’associazione regionale “Allevatori della Calabria”, al fine di promuovere la nuova edizione dell’evento interregionale. L’assessore Costanzo, infatti, unitamente all’esperto nazionale del settore Francesco De Novellis, si sono posti l’obbiettivo di fornire la promozione delle aziende montaltesi del settore e di tutte quelle attività ad esse collegate. "Il mio assessorato ha fortemente voluto la nuova edizione di questa manifestazione che ha duplici obiettivi – spiega l’assessore alle Attività Produttive - oltre a quello di valorizzare gli allevatori di categoria, vogliamo ridare ossigeno economico al nostro territorio grazie al flusso di visitatori che giungeranno da tutta la regione, e non solo. Questo evento, e gli altri che abbiamo in cantiere permetteranno di incentivare lo sviluppo e la crescita economica locale. Un punto questo su cui si concentra la mia attenzione del mandato assessorile".</p>

  
  

  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script>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</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://cosenza.gazzettadelsud.it/php/contributo-slave.php" onSubmit="return check_contributions(clientContribId)" method="post" enctype="multipart/form-data">

                        <input type="hidden" id="g-recaptcha-contrib" name="recaptcha-contrib">
            <input type="hidden" name="id" id="id" value="1619676" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

            <div id= "contrib_post_result" class="contribuisci-form-field contribuisci-form-field-error" style="display: none"></div>

            <div class="contribuisci-form-field">
                <label for="contributo-nome" title="Campo obbligatorio" class="hide">Nome</label>
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <label for="contributo-email" title="Campo obbligatorio" class="hide">Email</label>
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <label for="contributo-messaggio" title="Campo obbligatorio" class="hide">Messaggio</label>
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <label for="contributo-file" title="Campo obbligatorio" class="hide">Allega un file</label>
                    <input type="file" name="contributo-file" id="contributo-file" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy" title="Campo obbligatorio">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div id="recaptcha-contrib"></div>
                <label for="contributo-reset" class="hide">Annulla</label>
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>


        </form>
    </div>
</div>






    <div id="altre_notizie">
    
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/cosenza-si-mobilita-per-la-giornata-internazionale-del-volontariato-di-sabato-3bb153ab-fe12-4542-ac48-238b2a74862c/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/09/carrello-spesa-150x100.jpg" 
				width="150" 
				height="100" 
				title="Cosenza si mobilit&agrave; per la Giornata internazionale del volontariato di sabato" 
				alt="Cosenza si mobilit&agrave; per la Giornata internazionale del volontariato di sabato" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/cosenza-si-mobilita-per-la-giornata-internazionale-del-volontariato-di-sabato-3bb153ab-fe12-4542-ac48-238b2a74862c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/cosenza-si-mobilita-per-la-giornata-internazionale-del-volontariato-di-sabato-3bb153ab-fe12-4542-ac48-238b2a74862c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/cosenza-si-mobilita-per-la-giornata-internazionale-del-volontariato-di-sabato-3bb153ab-fe12-4542-ac48-238b2a74862c/" data-title="Cosenza si mobilit&agrave; per la Giornata internazionale del volontariato di sabato" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/cosenza-si-mobilita-per-la-giornata-internazionale-del-volontariato-di-sabato-3bb153ab-fe12-4542-ac48-238b2a74862c/" data-title="Cosenza si mobilit&agrave; per la Giornata internazionale del volontariato di sabato" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/cosenza-si-mobilita-per-la-giornata-internazionale-del-volontariato-di-sabato-3bb153ab-fe12-4542-ac48-238b2a74862c/" data-title="Cosenza si mobilit&agrave; per la Giornata internazionale del volontariato di sabato" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/cosenza-si-mobilita-per-la-giornata-internazionale-del-volontariato-di-sabato-3bb153ab-fe12-4542-ac48-238b2a74862c/">Cosenza si mobilit&agrave; per la Giornata internazionale del volontariato di sabato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/dichiarazioni-di-pichetto-fratin-sullabusivismo-edilizio-il-sindaco-di-cosenza-deplorevole-5b4d6669-b701-40d7-905d-e13e425c5920/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/11/CARUSO4-150x100.jpg" 
				width="150" 
				height="100" 
				title="Dichiarazioni di Pichetto Fratin sull'abusivismo edilizio, il sindaco di Cosenza: &ldquo;Deplorevole&rdquo;" 
				alt="Dichiarazioni di Pichetto Fratin sull'abusivismo edilizio, il sindaco di Cosenza: &ldquo;Deplorevole&rdquo;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/dichiarazioni-di-pichetto-fratin-sullabusivismo-edilizio-il-sindaco-di-cosenza-deplorevole-5b4d6669-b701-40d7-905d-e13e425c5920/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/dichiarazioni-di-pichetto-fratin-sullabusivismo-edilizio-il-sindaco-di-cosenza-deplorevole-5b4d6669-b701-40d7-905d-e13e425c5920/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/dichiarazioni-di-pichetto-fratin-sullabusivismo-edilizio-il-sindaco-di-cosenza-deplorevole-5b4d6669-b701-40d7-905d-e13e425c5920/" data-title="Dichiarazioni di Pichetto Fratin sull'abusivismo edilizio, il sindaco di Cosenza: &ldquo;Deplorevole&rdquo;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/dichiarazioni-di-pichetto-fratin-sullabusivismo-edilizio-il-sindaco-di-cosenza-deplorevole-5b4d6669-b701-40d7-905d-e13e425c5920/" data-title="Dichiarazioni di Pichetto Fratin sull'abusivismo edilizio, il sindaco di Cosenza: &ldquo;Deplorevole&rdquo;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/dichiarazioni-di-pichetto-fratin-sullabusivismo-edilizio-il-sindaco-di-cosenza-deplorevole-5b4d6669-b701-40d7-905d-e13e425c5920/" data-title="Dichiarazioni di Pichetto Fratin sull'abusivismo edilizio, il sindaco di Cosenza: &ldquo;Deplorevole&rdquo;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/dichiarazioni-di-pichetto-fratin-sullabusivismo-edilizio-il-sindaco-di-cosenza-deplorevole-5b4d6669-b701-40d7-905d-e13e425c5920/">Dichiarazioni di Pichetto Fratin sull'abusivismo edilizio, il sindaco di Cosenza: &ldquo;Deplorevole&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/sono-estraneo-ai-fatti-il-sindaco-di-rende-davanti-al-tribunale-della-liberta-c3076a08-d4b7-41e4-ad7e-ed56efdca6bd/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2021/11/manna-150x100.jpg" 
				width="150" 
				height="100" 
				title="&ldquo;Sono estraneo ai fatti&rdquo;, il sindaco di Rende davanti al Tribunale della Libert&agrave;" 
				alt="&ldquo;Sono estraneo ai fatti&rdquo;, il sindaco di Rende davanti al Tribunale della Libert&agrave;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/sono-estraneo-ai-fatti-il-sindaco-di-rende-davanti-al-tribunale-della-liberta-c3076a08-d4b7-41e4-ad7e-ed56efdca6bd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/sono-estraneo-ai-fatti-il-sindaco-di-rende-davanti-al-tribunale-della-liberta-c3076a08-d4b7-41e4-ad7e-ed56efdca6bd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/sono-estraneo-ai-fatti-il-sindaco-di-rende-davanti-al-tribunale-della-liberta-c3076a08-d4b7-41e4-ad7e-ed56efdca6bd/" data-title="&ldquo;Sono estraneo ai fatti&rdquo;, il sindaco di Rende davanti al Tribunale della Libert&agrave;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/sono-estraneo-ai-fatti-il-sindaco-di-rende-davanti-al-tribunale-della-liberta-c3076a08-d4b7-41e4-ad7e-ed56efdca6bd/" data-title="&ldquo;Sono estraneo ai fatti&rdquo;, il sindaco di Rende davanti al Tribunale della Libert&agrave;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/sono-estraneo-ai-fatti-il-sindaco-di-rende-davanti-al-tribunale-della-liberta-c3076a08-d4b7-41e4-ad7e-ed56efdca6bd/" data-title="&ldquo;Sono estraneo ai fatti&rdquo;, il sindaco di Rende davanti al Tribunale della Libert&agrave;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/sono-estraneo-ai-fatti-il-sindaco-di-rende-davanti-al-tribunale-della-liberta-c3076a08-d4b7-41e4-ad7e-ed56efdca6bd/">&ldquo;Sono estraneo ai fatti&rdquo;, il sindaco di Rende davanti al Tribunale della Libert&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/sp-242-precaria-lappello-della-deputata-calabrese-orrico-sicurezza-a-rischio-67713667-1da3-4faf-9bea-0d93ebead7ba/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2019/09/Laura-Orrico-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sp 242 precaria, l'appello della deputata calabrese Orrico: &ldquo;Sicurezza a rischio&rdquo;" 
				alt="Sp 242 precaria, l'appello della deputata calabrese Orrico: &ldquo;Sicurezza a rischio&rdquo;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/sp-242-precaria-lappello-della-deputata-calabrese-orrico-sicurezza-a-rischio-67713667-1da3-4faf-9bea-0d93ebead7ba/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/sp-242-precaria-lappello-della-deputata-calabrese-orrico-sicurezza-a-rischio-67713667-1da3-4faf-9bea-0d93ebead7ba/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/sp-242-precaria-lappello-della-deputata-calabrese-orrico-sicurezza-a-rischio-67713667-1da3-4faf-9bea-0d93ebead7ba/" data-title="Sp 242 precaria, l'appello della deputata calabrese Orrico: &ldquo;Sicurezza a rischio&rdquo;" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/sp-242-precaria-lappello-della-deputata-calabrese-orrico-sicurezza-a-rischio-67713667-1da3-4faf-9bea-0d93ebead7ba/" data-title="Sp 242 precaria, l'appello della deputata calabrese Orrico: &ldquo;Sicurezza a rischio&rdquo;" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/sp-242-precaria-lappello-della-deputata-calabrese-orrico-sicurezza-a-rischio-67713667-1da3-4faf-9bea-0d93ebead7ba/" data-title="Sp 242 precaria, l'appello della deputata calabrese Orrico: &ldquo;Sicurezza a rischio&rdquo;" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/sp-242-precaria-lappello-della-deputata-calabrese-orrico-sicurezza-a-rischio-67713667-1da3-4faf-9bea-0d93ebead7ba/">Sp 242 precaria, l'appello della deputata calabrese Orrico: &ldquo;Sicurezza a rischio&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/cosenza-scricchiola-il-fronte-delle-cosche-turboli-collaborera-con-la-giustizia-c5c2cc51-868b-4cf6-99e0-114da924dd52/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/11/Untitled-design-12-150x100.jpg" 
				width="150" 
				height="100" 
				title="A Cosenza scricchiola il fronte delle cosche: Danilo Turboli nuovo collaboratore di giustizia" 
				alt="A Cosenza scricchiola il fronte delle cosche: Danilo Turboli nuovo collaboratore di giustizia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/cosenza-scricchiola-il-fronte-delle-cosche-turboli-collaborera-con-la-giustizia-c5c2cc51-868b-4cf6-99e0-114da924dd52/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">22 </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/cosenza-scricchiola-il-fronte-delle-cosche-turboli-collaborera-con-la-giustizia-c5c2cc51-868b-4cf6-99e0-114da924dd52/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/cosenza-scricchiola-il-fronte-delle-cosche-turboli-collaborera-con-la-giustizia-c5c2cc51-868b-4cf6-99e0-114da924dd52/" data-title="A Cosenza scricchiola il fronte delle cosche: Danilo Turboli nuovo collaboratore di giustizia" data-description="">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/cosenza-scricchiola-il-fronte-delle-cosche-turboli-collaborera-con-la-giustizia-c5c2cc51-868b-4cf6-99e0-114da924dd52/" data-title="A Cosenza scricchiola il fronte delle cosche: Danilo Turboli nuovo collaboratore di giustizia" data-description="">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/cosenza-scricchiola-il-fronte-delle-cosche-turboli-collaborera-con-la-giustizia-c5c2cc51-868b-4cf6-99e0-114da924dd52/" data-title="A Cosenza scricchiola il fronte delle cosche: Danilo Turboli nuovo collaboratore di giustizia" data-description="">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/cosenza-scricchiola-il-fronte-delle-cosche-turboli-collaborera-con-la-giustizia-c5c2cc51-868b-4cf6-99e0-114da924dd52/">A Cosenza scricchiola il fronte delle cosche: Danilo Turboli nuovo collaboratore di giustizia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://cosenza.gazzettadelsud.it/articoli/sport/2022/11/29/tartarone-campionessa-italiana-argento-per-la-compagna-miceli-820a79b1-a888-4bbd-b217-bf8ae8edf0bc/" class="articolo "><img 
				src="https://gsud.cdn-immedia.net/2022/11/download-2-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Tartarone campionessa italiana, argento per la compagna Miceli" 
				alt="Tartarone campionessa italiana, argento per la compagna Miceli" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://cosenza.gazzettadelsud.it/articoli/sport/2022/11/29/tartarone-campionessa-italiana-argento-per-la-compagna-miceli-820a79b1-a888-4bbd-b217-bf8ae8edf0bc/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://cosenza.gazzettadelsud.it/articoli/sport/2022/11/29/tartarone-campionessa-italiana-argento-per-la-compagna-miceli-820a79b1-a888-4bbd-b217-bf8ae8edf0bc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
		<div class="addthis_share">
            <span class="addthis_share_button addthis_button_facebook" data-service="facebook" data-url="https://cosenza.gazzettadelsud.it/articoli/sport/2022/11/29/tartarone-campionessa-italiana-argento-per-la-compagna-miceli-820a79b1-a888-4bbd-b217-bf8ae8edf0bc/" data-title="Tartarone campionessa italiana, argento per la compagna Miceli" data-description="Grandi risultati per la societ&agrave; Scorpion, con Goffredo Scanga che nella gara maschile ha anche ottenuto un bronzo">fb</span>
            <span class="addthis_share_button addthis_button_twitter" data-service="twitter" data-url="https://cosenza.gazzettadelsud.it/articoli/sport/2022/11/29/tartarone-campionessa-italiana-argento-per-la-compagna-miceli-820a79b1-a888-4bbd-b217-bf8ae8edf0bc/" data-title="Tartarone campionessa italiana, argento per la compagna Miceli" data-description="Grandi risultati per la societ&agrave; Scorpion, con Goffredo Scanga che nella gara maschile ha anche ottenuto un bronzo">tw</span>
            <span class="addthis_share_button addthis_button_whatsapp" data-service="whatsapp" data-url="https://cosenza.gazzettadelsud.it/articoli/sport/2022/11/29/tartarone-campionessa-italiana-argento-per-la-compagna-miceli-820a79b1-a888-4bbd-b217-bf8ae8edf0bc/" data-title="Tartarone campionessa italiana, argento per la compagna Miceli" data-description="Grandi risultati per la societ&agrave; Scorpion, con Goffredo Scanga che nella gara maschile ha anche ottenuto un bronzo">tw</span>
        </div> 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://cosenza.gazzettadelsud.it/articoli/sport/2022/11/29/tartarone-campionessa-italiana-argento-per-la-compagna-miceli-820a79b1-a888-4bbd-b217-bf8ae8edf0bc/">Tartarone campionessa italiana, argento per la compagna Miceli</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

    </div>

                </div>
        </div>
        <div class="colonna_33">

          <div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame1 -->
  <div id='div-gpt-ad-1621938244823-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938244823-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/siamoqui/">
        <figure>
          <img
            alt="Siamo qui" title="Siamo qui"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/siamo-qui-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/cosenza-scricchiola-il-fronte-delle-cosche-turboli-collaborera-con-la-giustizia-c5c2cc51-868b-4cf6-99e0-114da924dd52/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Untitled-design-12-100x75-1669725484.jpg"
                	alt="Danilo Turboli"
                	title="Danilo Turboli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Cosenza scricchiola il fronte delle cosche: Danilo Turboli nuovo collaboratore di giustizia</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/ospedale-cosenza-anche-le-fratture-in-lista-dattesa-468caeee-6d20-4bb5-99fb-757317437eac/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/ambulanza-annunziata-cosenza-100x75.jpg"
                	alt="Pronto soccorso ospedale Annunziata di Cosenza"
                	title="Pronto soccorso ospedale Annunziata di Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ospedale Cosenza, anche le fratture... in lista d&rsquo;attesa</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/ospedali-sul-tirreno-lo-smi-praia-a-mare-e-una-farsa-cetraro-una-struttura-cadente-63c05aea-23b0-4b1c-a1ce-14907cb57bfe/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/ospedale-cetraro-100x75.jpg"
                	alt="Ospedali sul Tirreno, lo Smi &ldquo;Praia a Mare &egrave; una farsa, Cetraro una struttura cadente&rdquo;"
                	title="Ospedali sul Tirreno, lo Smi &ldquo;Praia a Mare &egrave; una farsa, Cetraro una struttura cadente&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ospedali sul Tirreno, lo Smi &ldquo;Praia a Mare &egrave; una farsa, Cetraro una struttura cadente&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/26/operazione-kossa-indagati-professionisti-e-imprese-a-corigliano-rossano-f7aafdab-3469-4831-a755-d77ce66c55b9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Braccianti-agricoli-100x75.jpg"
                	alt="Operazione &ldquo;Kossa&rdquo;, indagati&nbsp;professionisti e imprese a Corigliano Rossano"
                	title="Operazione &ldquo;Kossa&rdquo;, indagati&nbsp;professionisti e imprese a Corigliano Rossano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Operazione &ldquo;Kossa&rdquo;, indagati&nbsp;professionisti e imprese a Corigliano Rossano</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/sono-estraneo-ai-fatti-il-sindaco-di-rende-davanti-al-tribunale-della-liberta-c3076a08-d4b7-41e4-ad7e-ed56efdca6bd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/manna-100x75.jpg"
                	alt="Marcello Manna"
                	title="Marcello Manna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;Sono estraneo ai fatti&rdquo;, il sindaco di Rende davanti al Tribunale della Libert&agrave;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/26/operazione-kossa-indagati-professionisti-e-imprese-a-corigliano-rossano-f7aafdab-3469-4831-a755-d77ce66c55b9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Braccianti-agricoli-100x75.jpg"
                	alt="Operazione &ldquo;Kossa&rdquo;, indagati&nbsp;professionisti e imprese a Corigliano Rossano"
                	title="Operazione &ldquo;Kossa&rdquo;, indagati&nbsp;professionisti e imprese a Corigliano Rossano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Operazione &ldquo;Kossa&rdquo;, indagati&nbsp;professionisti e imprese a Corigliano Rossano</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/25/cetraro-violenta-la-convivente-in-manette-un-44enne-7ed1fcf2-c579-4147-a5a5-159046eea967/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/12/2021.11.30-carabinieri-arresto-100x75.jpg"
                	alt="Cetraro, violenta la convivente: in manette un 44enne"
                	title="Cetraro, violenta la convivente: in manette un 44enne"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cetraro, violenta la convivente: in manette un 44enne</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/cosenza-scricchiola-il-fronte-delle-cosche-turboli-collaborera-con-la-giustizia-c5c2cc51-868b-4cf6-99e0-114da924dd52/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Untitled-design-12-100x75-1669725484.jpg"
                	alt="Danilo Turboli"
                	title="Danilo Turboli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Cosenza scricchiola il fronte delle cosche: Danilo Turboli nuovo collaboratore di giustizia</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/24/processo-bergamini-lautista-del-camion-si-e-buttato-la-difesa-una-calunnia-5d663f41-ce60-4c5a-81bd-da5f8b229ba1/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2012/11/1352559834322-100x75.jpg"
                	alt="Processo Bergamini, l'autista del camion: &ldquo;Si &egrave; buttato&rdquo;. L'accusa: &ldquo;Una calunnia&rdquo;"
                	title="Processo Bergamini, l'autista del camion: &ldquo;Si &egrave; buttato&rdquo;. L'accusa: &ldquo;Una calunnia&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Processo Bergamini, l'autista del camion: &ldquo;Si &egrave; buttato&rdquo;. L'accusa: &ldquo;Una calunnia&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/26/crisi-a-cosenza-anche-babbo-natale-resta-senza-lavoro-53c5f047-2fbd-4174-b8ac-067b744110aa/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/NATALE-COMMERCIO-100x75.jpg"
                	alt="Crisi, a Cosenza anche Babbo Natale resta senza lavoro"
                	title="Crisi, a Cosenza anche Babbo Natale resta senza lavoro"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Crisi, a Cosenza anche Babbo Natale resta senza lavoro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/26/operazione-kossa-indagati-professionisti-e-imprese-a-corigliano-rossano-f7aafdab-3469-4831-a755-d77ce66c55b9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Braccianti-agricoli-100x75.jpg"
                	alt="Operazione &ldquo;Kossa&rdquo;, indagati&nbsp;professionisti e imprese a Corigliano Rossano"
                	title="Operazione &ldquo;Kossa&rdquo;, indagati&nbsp;professionisti e imprese a Corigliano Rossano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Operazione &ldquo;Kossa&rdquo;, indagati&nbsp;professionisti e imprese a Corigliano Rossano</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cultura/2022/11/02/acri-pornostar-malena-si-racconta-in-un-libro-autobiografico-39a79586-61a8-42d3-a950-6fc4f43ccda4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/malena-7-100x75.jpg"
                	alt="Acri, pornostar Malena si racconta in un libro autobiografico"
                	title="Acri, pornostar Malena si racconta in un libro autobiografico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Acri, pornostar Malena si racconta in un libro autobiografico</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/03/treno-deragliato-in-galleria-sulla-cosenza-paola-il-racconto-dei-periti-in-aula-6d5ff27c-da54-4343-a240-e821dd619ac2/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/santomarco-galleria-100x75.jpg"
                	alt="Treno deragliato in galleria sulla Cosenza-Paola. Il racconto dei periti in aula"
                	title="Treno deragliato in galleria sulla Cosenza-Paola. Il racconto dei periti in aula"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Treno deragliato in galleria sulla Cosenza-Paola. Il racconto dei periti in aula</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/16/omicidio-scorza-indagati-dalla-dda-due-vigili-urbani-di-castrovillari-e321a5e2-2fd2-4995-8c03-d3178f5a7422/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/Schermata-2022-03-01-alle-19.58.50-100x75.png"
                	alt="La Procura di Catanzaro (sul caso indaga la Dda)"
                	title="La Procura di Catanzaro (sul caso indaga la Dda)"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Omicidio Scorza, indagati dalla Dda due vigili urbani di Castrovillari</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/11/inchiesta-a-rende-la-telefonata-della-moglie-del-sindaco-e-il-bando-cambiato-1c612e8c-6952-4ce2-bea5-4e3ca461762e/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Schermata-2022-11-10-alle-21.09.03-100x75.png"
                	alt="Inchiesta a Rende, la telefonata della moglie del sindaco e il bando cambiato"
                	title="Inchiesta a Rende, la telefonata della moglie del sindaco e il bando cambiato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Inchiesta a Rende, la telefonata della moglie del sindaco e il bando cambiato</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
</div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
  <!-- /1010125,22405186844/GSUD/Article-Desktop-Frame2 -->
  <div id='div-gpt-ad-1621938384132-0' class='blocco banner_concessionaria div_Frame1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621938384132-0'); });
    </script>
  </div><div class="blocco banner_concessionaria ">
    <a href="https://gazzettadelsud.it/tag/lestorie/">
        <figure>
          <img
            alt="Le Storie" title="Le Storie"
            src="https://sgsud.cdn-immedia.net/img/placeholder/300x100.jpg"
            data-src="https://sgsud.cdn-immedia.net/img/share/le-storie-300x100.png"
            class="lazyload">
        </figure>
    </a>
</div>
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/cosenza-scricchiola-il-fronte-delle-cosche-turboli-collaborera-con-la-giustizia-c5c2cc51-868b-4cf6-99e0-114da924dd52/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Untitled-design-12-100x75-1669725484.jpg"
                	alt="Danilo Turboli"
                	title="Danilo Turboli"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">A Cosenza scricchiola il fronte delle cosche: Danilo Turboli nuovo collaboratore di giustizia</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/cosenza-tra-parcheggi-selvaggi-e-marciapiede-off-limits-a4e21c1d-96e7-4c83-830f-a77a12d4a043/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Schermata-2022-11-28-alle-23.20.38-100x75.png"
                	alt="Cosenza tra parcheggi selvaggi e marciapiede... off limits"
                	title="Cosenza tra parcheggi selvaggi e marciapiede... off limits"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza tra parcheggi selvaggi e marciapiede... off limits</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/ospedali-sul-tirreno-lo-smi-praia-a-mare-e-una-farsa-cetraro-una-struttura-cadente-63c05aea-23b0-4b1c-a1ce-14907cb57bfe/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/10/ospedale-cetraro-100x75.jpg"
                	alt="Ospedali sul Tirreno, lo Smi &ldquo;Praia a Mare &egrave; una farsa, Cetraro una struttura cadente&rdquo;"
                	title="Ospedali sul Tirreno, lo Smi &ldquo;Praia a Mare &egrave; una farsa, Cetraro una struttura cadente&rdquo;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ospedali sul Tirreno, lo Smi &ldquo;Praia a Mare &egrave; una farsa, Cetraro una struttura cadente&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/sono-estraneo-ai-fatti-il-sindaco-di-rende-davanti-al-tribunale-della-liberta-c3076a08-d4b7-41e4-ad7e-ed56efdca6bd/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2021/11/manna-100x75.jpg"
                	alt="Marcello Manna"
                	title="Marcello Manna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">&ldquo;Sono estraneo ai fatti&rdquo;, il sindaco di Rende davanti al Tribunale della Libert&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/29/ospedale-cosenza-anche-le-fratture-in-lista-dattesa-468caeee-6d20-4bb5-99fb-757317437eac/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/06/ambulanza-annunziata-cosenza-100x75.jpg"
                	alt="Pronto soccorso ospedale Annunziata di Cosenza"
                	title="Pronto soccorso ospedale Annunziata di Cosenza"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ospedale Cosenza, anche le fratture... in lista d&rsquo;attesa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/24/cosenza-accusato-di-furto-e-detenzione-di-cartucce-calibro-12-arriva-lassoluzione-3ad413f5-cffa-4301-8c2a-cffdf5806a37/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/07/tribunale-cosenza-100x75.jpg"
                	alt="Cosenza, accusato di furto e detenzione di cartucce calibro 12. Arriva l'assoluzione"
                	title="Cosenza, accusato di furto e detenzione di cartucce calibro 12. Arriva l'assoluzione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, accusato di furto e detenzione di cartucce calibro 12. Arriva l'assoluzione</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/24/paola-processo-a-massimo-ferrero-rigettate-le-eccezioni-40cf52bb-650c-447e-aba1-2417e07af25b/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2018/11/Massimo-Ferrero-100x75.jpg"
                	alt="Massimo Ferrero"
                	title="Massimo Ferrero"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Paola, processo a Massimo Ferrero: rigettate le eccezioni</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/video/cronaca/2022/11/24/lerosione-costiera-divora-il-tirreno-il-geologo-tansi-alvei-ristretti-di-10-volte-dai-costruttori-video-7656aacd-613e-4c4c-bb82-4b694db4dcd9/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/EROSIONE-COSTIERA-1-copia-100x75.jpg"
                	alt="L'erosione costiera &ldquo;divora&rdquo; il Tirreno. Il geologo Tansi: &ldquo;Alvei ristretti di 10 volte dai costruttori&rdquo; VIDEO"
                	title="L'erosione costiera &ldquo;divora&rdquo; il Tirreno. Il geologo Tansi: &ldquo;Alvei ristretti di 10 volte dai costruttori&rdquo; VIDEO"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">L'erosione costiera &ldquo;divora&rdquo; il Tirreno. Il geologo Tansi: &ldquo;Alvei ristretti di 10 volte dai costruttori&rdquo; VIDEO</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/economia/2022/11/28/economia-in-provincia-di-cosenza-corruzione-e-ndrangheta-ostacolano-il-pnrr-7f6ca8e0-96a0-40bf-8240-ef7b054b1f1c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Nicola-Paldino-100x75.jpg"
                	alt="Nicola Paldino, presidente della BCC Mediocrati"
                	title="Nicola Paldino, presidente della BCC Mediocrati"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Economia in provincia di Cosenza, corruzione e &lsquo;ndrangheta ostacolano il Pnrr</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/sport/2022/11/27/cosenza-alla-conquista-della-cittadella-lupi-in-veneto-per-consolidare-il-successo-contro-il-palermo-b447552b-0428-4c13-a7cd-cf44fee2d27f/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/cosenza-calcio-1-100x75.png"
                	alt="Cosenza alla conquista della Cittadella. Lupi in Veneto per continuare a risalire"
                	title="Cosenza alla conquista della Cittadella. Lupi in Veneto per continuare a risalire"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza alla conquista della Cittadella. Lupi in Veneto per continuare a risalire</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://catanzaro.gazzettadelsud.it/foto/cronaca/2022/11/01/incidente-mortale-sulla-ss-107-perde-la-vita-un-27enne-di-s-giovanni-in-fiore-072856b7-9b18-4402-82f5-78c241672302/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/morto1-100x75-1667324394.jpg"
                	alt="Incidente mortale sulla SS 107: perde la vita un 27enne di S. Giovanni in Fiore"
                	title="Incidente mortale sulla SS 107: perde la vita un 27enne di S. Giovanni in Fiore"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Incidente mortale sulla SS 107: perde la vita un 27enne di S. Giovanni in Fiore</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cronaca/2022/11/15/rende-lavoro-a-tempo-indeterminato-per-una-segretaria-speciale-80e30edb-1733-42dc-9e51-8469278a404c/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/Schermata-2022-11-14-alle-21.23.44-100x75.png"
                	alt="Rende, lavoro a tempo indeterminato per una segretaria... speciale"
                	title="Rende, lavoro a tempo indeterminato per una segretaria... speciale"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Rende, lavoro a tempo indeterminato per una segretaria... speciale</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/politica/2022/11/01/da-castrovillari-a-roma-giovanna-dingianna-nominata-vice-segretaria-federale-di-idm-cad3aca8-13e8-48af-bb9c-fcc158717110/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/11/castrovillari-giovanna-dingianna-idm-100x75-1667294771.jpeg"
                	alt="Giovanna D'Ingianna"
                	title="Giovanna D'Ingianna"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Da Castrovillari a Roma, Giovanna D&rsquo;Ingianna nominata vice segretaria federale di IdM</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/sport/2022/11/19/cosenza-senti-lagente-di-larrivey-noi-pronti-alla-firma-ma-la-societa-non-chiama-siamo-dispiaciuti-eeef9331-6dff-48f6-97b8-941dc8816142/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/05/Larrivey-100x75.png"
                	alt="Larrivey"
                	title="Larrivey"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Cosenza, l'agente di Larrivey: &ldquo;Noi pronti alla firma, ma la societ&agrave; non chiama. Siamo dispiaciuti&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://cosenza.gazzettadelsud.it/articoli/cultura/2022/11/02/acri-pornostar-malena-si-racconta-in-un-libro-autobiografico-39a79586-61a8-42d3-a950-6fc4f43ccda4/">
                <img
                	src="https://sgsud.cdn-immedia.net/img/placeholder/100x75.jpg"
                	data-src="https://gsud.cdn-immedia.net/2022/03/malena-7-100x75.jpg"
                	alt="Acri, pornostar Malena si racconta in un libro autobiografico"
                	title="Acri, pornostar Malena si racconta in un libro autobiografico"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Acri, pornostar Malena si racconta in un libro autobiografico</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:310px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script>
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>





<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcosenza.gazzettadelsud.it%2Fphp%2Flogin-slave.php&state=76f155efc30d9d6aa9e938c1768be3e8&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgsud.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gazzettadelsud.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/gazzettadelsud/" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><span class="icon-fb"></span></a></li>
              <li><a href="https://twitter.com/GazzettaDelSud" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><span class="icon-tw"></span></a></li>
              <li><a href="https://gazzettadelsud.it/rss/" class="ico-RSS" title="RSS"><span class="icon-rss"></span></a></li>
              <li><a href="https://gazzettadelsud.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gazzettadelsud.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gazzettadelsud.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gazzettadelsud.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 00072240831</li>
                    <li>Copyright 1998-2018 - Tutti i diritti riservati</li>
          <li><a href="https://gazzettadelsud.it/gerenza/">Gerenza</a></li>
          <li><a href="http://gazzettadelsud.paghe.mobi/portale/" target="_blank">DIPENDENTI S.E.S.</a></li>
                    <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgsud.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

          </div>
  </div>
</footer>


 


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>

    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script>
      var clientId;
      var clientContribId;
      function onloadCallback() {
          if ( $('#recaptcha-comment').length ) {
              clientId = grecaptcha.render('recaptcha-comment', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }
          if ( $('#recaptcha-contrib').length ) {
              clientContribId = grecaptcha.render('recaptcha-contrib', {
                  'sitekey': '6LdahIcUAAAAAByP93cgx4EUQsIpc80BFDCQWwFJ',
                  'badge': 'inline',
                  'size': 'invisible',
              });
          }

      }

      jQuery(function() {
          jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1619676&cs=0&page=0', function() {

              if (window.location.hash) {

                  id_commento = window.location.hash.substr(1);
                  if ( jQuery("#"+id_commento).length > 0 ) {
                      go_to_commenti(id_commento);
                  } else if (id_commento == 'commenti') {
                      go_to_commenti("commenti_form");
                  }
              }

                        });
      });


      function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);

                  $.post(
                    postUrl,
                    {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage,
                      'recaptcha'     : token
                    },
                    function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                        $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                    }
                  );

                });
            }
                        return false;
        }
    </script>
<script>
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '734399', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script>
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '3';
    window.current_post_id = '1619676';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
